+ Antworten
Ergebnis 1 bis 11 von 11

Thema: s51 macht mukken


  1. #1

    Registriert seit
    12.07.2005
    Beiträge
    6

    Standard

    also hallo erst mal ( bin ganz neu)
    ich habe mir ne schöne alte s51 b zugelegt. war so weit noch alles orginal dran. einmal tank auslaufen lassen, vergaser gereinigt und das teil springt nachm 2. mal an. allerdings wenn sie etwas längfer gefahren ist und beim bremsen und wieder los fahren geht sie aus oder säuft ab. wenn sie wieder kalt ist springt sie meistens wieder super an und fährt auch nicht schlecht. oder ich muss die zündkerze einmal rausholen und reinigen endweder is sie abgesoffen und feucht oder rus schwarz. naja zu mindest wollt ic hfragen ob jemand ne ide hat das wäre nett weil es echt nervig is wenn ic hdas teil immer nach hause schieben muss X(

    ne antword wär nett danke

  2. #2
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Ja da hast du recht, das macht keinen Spaß.

    Als ich das Problem vor nem halben Jahr hatte, hab ich die Leerlaufdrehzahl höher gestellt. Das geht an der Kolbenschieberanschlagschraube am Vergaser. Wenn du die also sehr weit reindrehst, erhöht sich der Leerlaufdrehzahl.

    Und wenn man dann nach langer Fahrt mal auskuppelt (anner Ampel), ging meine nicht mehr aus.

    Das ist wohl das erste und vor allem das einfachste, was du machen kannst, bevor du dir die Zündung genauer ansiehst (macht keinen Spaß) oder alle möglichen vergaserteile erneuerst.

    Gruß fabian

  3. #3

    Registriert seit
    12.07.2005
    Beiträge
    6

    Standard

    viel dank,
    das mit der schraube hab ich schon probiert weiter rein weiter raus aber irgendwie will das nicht :( aber trotzdem vielen dank.

  4. #4
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Hmmm das ist schlecht. Weil dann wirst du wahrscheinlich ein größeres Problem haben, welches mit ner Menge Arbeit zusammenhängen kann. Als erstes würde ich mal den Vergaser abbauen und den gründlich reinigen. Dann muss die korrekte Funktionsweise des Schwimmers überprüft werden.

    Bezogen auf Vergaserarbeiten empfehle ich dringens die Suchfunktion.

    Viele Grüße, Fabian

  5. #5

    Registriert seit
    12.07.2005
    Beiträge
    6

    Standard

    Vergase ist bereits mit Luftdruck gereinigt worden und den schwimmer hab ich kontrolliert jetzt konnt ich nicht probefahren warn bissel zu wütten auf das teil und beim letzten mal schieben hab ic hwohl die zündkersze falsch reingeschraubt :( bissel schräg die hat jetzt das gewinde mit rausgeholt jetzt wart ich eh erst mal auf meinen neun zylinderkopf -,- und dann mal schaun vielleicht geht se jetzt nach dem einstellen des schwimmers und so...
    nochmal danke

  6. #6
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Original von 003000:
    und dann mal schaun vielleicht geht se jetzt nach dem einstellen des schwimmers und so...
    Ich drück dir die Daumen. Mit der Züpndkerze ist das auch noch so eine Sache. Wenn du einen neuen Zylinderkopf hast, hätte ich mir vll auch gleich ne neue Zündkerze, und zwar die 260er Isolator Spezial, angeschafft.


    Original von 003000:

    nochmal danke
    Kein Problem. Dafür nicht.


    Viele Grüße Fabian

  7. #7

    Registriert seit
    12.07.2005
    Beiträge
    6

    Standard

    scheiße immer noch..
    also immer wenn se mir absäuft dann geht se nicht mehr an :( naja und das mit dem absaufen passiert mir als fahranfänger mit fußschaltung schon mal öfters anna ampel oder beim abbiegen oder so grrgrgrgrg... naja ich probiers nochmal mit nem neun vergaser und dann mal sehn ja vielleicht noch mit na andern zündkerze ansonsten weiß ich auch nicht größere sachen lohnen sich bei dem teil eh nicht is ja auc hschon gut 25 jahre alt... befor ich da jetzt noch viel mehr geld rein investiere kann ich mir gleich ne andere kaufen...

  8. #8
    Tankentroster
    Registriert seit
    13.06.2005
    Beiträge
    112

    Standard

    Hallo,

    nicht verzagen, das wird schon.
    Prüf mal den Gummipfropfen am Choke-Kolben ob der da ist, oder verschlissen.

    Grüße

  9. #9

    Registriert seit
    12.07.2005
    Beiträge
    6

    Standard

    manno jetzt geht garnichts mehr sie lief schön hat mich nicht im stich gelassen also ich konnte bis zumn supermarkt und danach zurück ohne das sie mukken gemacht hat und jetzt wollt ichn freund mit nehmen das hab ich erstmal garnicht gebnacken gekriegt :( beim anfahren isse mir vorne total hoch gegangen und so. und dann beim abiegen nach links wos berg hoch geht isse mir abgesoffen und geht nicht mehr... zündkerze sauber gemacht und dann angetreten naja sie summt so leise vor sich hin anschieben lassen bergrunter fährt im ersten gang ber hoch schalte in den zweiten dann fängt se an so zu schlucken und ruckartig kurz zu stoppen und weiter gehts ich hab se dann noch bis nach haus egekriegt dann isse aus :( son scheiß aber auch was istn jetzt passiert??? ich hab schon standgaß höher gedreht aber die surt trotzdem nur so ganz leise vor sich hin so kann ic hauch nicht anfharen.
    mfg: yannic

  10. #10
    Zündkerzenwechsler
    Registriert seit
    18.07.2005
    Beiträge
    27

    Standard

    Hatte das problem auch habe mir heute ne neue Zündkerze von NGK gekauft und nen Zündkerzenstecker von NGK.
    Sie ist mit den alten sachen nicht angesprungen abba jetz geht se wie wild.
    Probier mal....

  11. #11
    Tankentroster
    Registriert seit
    18.07.2005
    Beiträge
    191

    Standard

    Hallo
    Was hast du für ne Zündung drinne? Elektronik oder Unterbrecher
    Ist die Zündkerze nachdem sie dir abgesoffen ist nass?
    Wenn ja las am besten mal den Schwimmerstand vom Fachmann überprüfen und notfalls einstellen lassen dann müsste es eibentlich gehen, ging bei mir auch und meine ist 27 Jahre alt

    MfG Tony

+ Antworten

Ähnliche Themen

  1. Motor macht mukken
    Von sleepdog im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 17.08.2005, 15:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.