+ Antworten
Ergebnis 1 bis 11 von 11

Thema: S51 Motorgehäuse


  1. #1

    Registriert seit
    28.12.2008
    Ort
    Bad Tennstedt
    Beiträge
    2

    Standard S51 Motorgehäuse

    Moin habe ein kleines Problem mit meinem S51 3gang Motor. An der rechten Motorgehäusehälfte, da wo der Kupplungshebel sitzt ist das Gehäuse gebrochen. Meine Frage nun kann man nur das recht motorgehäuse tauschen oder braucht man beide Seiten?

    MFG Christopher

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Im Reparaturhandbuch steht: "Die Gehäusehälften sind entsprechend ihrer paarweisen Bearbeitung auch nur paarig zu verwenden..."

    mfg Gert

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: S51 Motorgehäuse

    Moin,
    Zitat Zitat von Simmlo
    ...da wo der Kupplungshebel sitzt ist das Gehäuse gebrochen..
    Meinst Du wirklich die (in Fahrtrichtung) linke Gehäusehälfte oder den linken Seitendeckel ? Letzterer ist austauschbar...

    Gruß aus Braunschweig

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Beide Seiten , oder die neue Hälfte auf die Alte einpassen
    mfg
    Immer schön den Auspuff freihalten

  5. #5
    Tankentroster Avatar von Axl1988
    Registriert seit
    21.02.2010
    Ort
    Hückelhoven
    Beiträge
    129

    Standard

    ich habe auch eine Frage in diese Richtung! wollte heute nochmal ne Runde mit meiner Schwalbe drehen beim losfahren auf der Einfahrt war dann ein kurzes Knacken als ob etwas bricht! hab dann mal geschaut und gesehen dass die der rechte Seitendeckel im Bereich der Kettenschläuche gebrochen/gerissen ist! hat jemand eine Idee wodurch das passieren konnte?
    Angehängte Grafiken

  6. #6
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Spur stimmt nicht, Kettenspannung unpassend

    Gruß
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  7. #7
    Tankentroster Avatar von Axl1988
    Registriert seit
    21.02.2010
    Ort
    Hückelhoven
    Beiträge
    129

    Standard

    ist bei sowas denn die Kette eher zu sehr gespannt oder nur niedrig? die Spur stell ich ja auch über die Kettenspanner am Hinterrad ein oder?

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Normalerweise zerschlägt eine zu stark "flatternde" Kette das Luftleitblech. (zu wenig Spannung)
    Wenn die Silentbuchsen in der hinteren Schwinge nicht zu stark ausgeschlagen sind, stellt man die Spur über die Kettenspanner ein. Überprüf auch gleich, ob die Motorhalterung am Rahmen noch intakt ist.

    Gerhard

    Edit: Distanzscheibe im Kettenkasten wird auch gerne vergessen.
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #9
    Tankentroster Avatar von Axl1988
    Registriert seit
    21.02.2010
    Ort
    Hückelhoven
    Beiträge
    129

    Standard

    ok das werde ich mal nachschauen! Eine Frage noch: Wie kann ich den überprüfen ob die Spannung in Ordnung ist mit Kettenschlauch? Hab den wie gesagt erst neu

  10. #10
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Moped mit ca. Deinem Körpergewicht belasten ( Freund holen, der sich draufsetzt ) und mittig den Kettenschlauch zwischen Daumen und Zeigefinger nehmen. Kette sollte sich ca. 1cm nach oben und unten bewegen lassen. (steht aber Alles auch im Buch )

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  11. #11
    Tankentroster Avatar von Axl1988
    Registriert seit
    21.02.2010
    Ort
    Hückelhoven
    Beiträge
    129

    Standard

    super vielen dank :-)

+ Antworten

Ähnliche Themen

  1. risse im Motorgehäuse
    Von harm im Forum Technik und Simson
    Antworten: 41
    Letzter Beitrag: 20.06.2007, 16:41
  2. "Loch" im Motorgehäuse
    Von Joselito im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 11.08.2004, 08:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.