+ Antworten
Ergebnis 1 bis 15 von 15

Thema: S51 nimmt Gas nicht an!!


  1. #1

    Registriert seit
    08.03.2007
    Beiträge
    5

    Standard S51 nimmt Gas nicht an!!

    Hallo!

    Ich habe folgendes Problem mein S51 B2-4 nimmt das Gas nicht an bzw erst sehr spät, ohne Starthilfe geht es meist gleich aus.
    Ich hab dann versucht an den Bautenzügen des Gashebels was zu ändern das funktioniert meist kurz und dann nimmt sie wieder kein Gas an.
    Meistens wenn meine Simmi dann ausgeht springt Sie auch nicht gleich an.
    Hab auch schon probiert an den Schrauben des Vergasers was einzustellen das Funzt aber auch nicht.
    Könnte es vielleicht an der Zündkerze liegen die ist nämlich sehr Dunkel und nass?
    Was kann ich tun bitte helft mir!!

  2. #2
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard Re: S51 nimmt Gas nicht an!!

    hast du deinen choke gezogen ?! mfg

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Vergaser reinigen ,
    Auspuff reinigen
    Luftfilter reinigen
    Zündung überprüfen ,
    Losfahren .
    mfg
    Immer schön den Auspuff freihalten

  4. #4
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    deutz, eins hast du noch vergessen... :wink:

    die suche benützen ;-)

    könnte nämlich auch an den simmerringen liegen...

    grüße

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja da hast Du recht , aber erstmal von
    oben anfangen ,
    wen es dann immer noch nicht geht,
    schauen wir weiter ,
    und das mit der Suche , Eulen nach
    Athen tragen .
    mfg
    Immer schön den Auspuff freihalten

  6. #6
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    Zitat Zitat von Deutz40
    und das mit der Suche , Eulen nach
    Athen tragen .
    mfg
    häääää????

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn man etwas immer wieder und wieder sagt oder
    tut , und das absolut Sinnlos ist , dann sagt man das .
    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    hammer wiedermal was gelernt

    danke für nichts.

    greetz

  9. #9

    Registriert seit
    08.03.2007
    Beiträge
    5

    Standard

    Also schon ma danke für die ersten Antworten.
    Also den Auspuff hab ich heut sauber gemacht und der Luftfilter müsste auch sauber sein.
    Ich persönlich bin ja eigentlich auch der Meinung das es am Vergaser liegt, da wenn ich die Schrauben vom Gasbowdenzug veränder läuft es für ca 1 Minute normal und nimmt es wieder kein Gas an.
    Werd den morgen dann ma auseinander nehmen ma sehen ich meld mich dann nochma.

    hast du deinen choke gezogen ?! mfg
    Jo hab ich.

  10. #10
    Tankentroster Avatar von Blue_Swallow
    Registriert seit
    26.08.2006
    Ort
    31618 Liebenau
    Beiträge
    126

    Standard

    Moin, überprüf mal dein vergaser nach dieser Tabelle, und kugg ob überhaupt der richtige drin ist. 16N1-11 muss es sein.

  11. #11

    Registriert seit
    08.03.2007
    Beiträge
    5

    Standard

    wenn die kerze nass ist überprüfe ob der elektroden abstand der kerze richtig ist! 0,3 bis 0,4mm muss er haben!
    oder die düsen in vergasser sind verdreckt!

  12. #12
    Tankentroster Avatar von Ostdeutscher
    Registriert seit
    18.09.2004
    Ort
    Hannover
    Beiträge
    102

    Standard

    Zitat Zitat von vega21
    oder die düsen in vergasser sind verdreckt!

    Wenn die Kerze schwarz und Nass ist...

    - Stimmt entweder die Zündung nicht
    - Oder Sie läuft zu fett!!!!


    DA KANN DER VERGASER DANN NICHT VERDRECKT SEIN
    IFA 4Ever

  13. #13

    Registriert seit
    08.03.2007
    Beiträge
    5

    Standard

    Also der richtige Vergaser is auf jeden Fall drinn.
    Ich werd ihn heut Nachmittag erstma sauber machen.
    Und dann weiter sehen.

  14. #14

    Registriert seit
    08.03.2007
    Beiträge
    5

    Standard

    Hi also hab den Vergaser gesäubert und ne neue Zündkerze reingemacht läuft wieder top!

    Aber trotzdem bin ich der Meinung lieber auch noch die Simmerringe zu wechseln da das ja nicht schaden kann.
    Könnte mir also jemand noch ne Anleitung geben hab das nämlich noch nie gemacht oder muss man bei der s51b2-4 da den ganzen Motor teilen?

  15. #15

    Registriert seit
    08.03.2007
    Beiträge
    5

    Standard

    Ach ja welche brauch ich die hier? Was is der unterschied zwischen den mit und ohne Doppellippe?
    Also Ohne Doppellippe und mit.

+ Antworten

Ähnliche Themen

  1. s51(E) nagelt?, nimmt gas nicht an
    Von trashtalker im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 03.05.2006, 21:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.