Umfrageergebnis anzeigen: Verzeichnest du Ölverlust?

Teilnehmer
17. Du darfst bei dieser Umfrage nicht abstimmen
  • Ja, nach jeder Fahrt läuft ein wenig (weniger Tropfen) am Motor entlang.

    5 29,41%
  • Ja, mein Motor ölt relativ stark. Pfützenbildung unter der Simme sind keine Seltenheit.

    1 5,88%
  • Nein, meine Simme ölt kein Stück.

    6 35,29%
  • Nein an sich nicht. höchstens ein wenig feuchte am Motor. (minimalster Ölverlust erst nach wochenlangem Betrieb)

    5 29,41%
+ Antworten
Ergebnis 1 bis 14 von 14

Thema: S51 Ölverlust u.a. aus Antriebswelle


  1. #1
    Avatar von MopedMoses
    Registriert seit
    10.06.2008
    Beiträge
    9

    Standard S51 Ölverlust u.a. aus Antriebswelle

    Hallo @ all. :)
    (Basisbeitrag wurde aufgrund Überlänge gekürzt.)

    nach jeder Fahrt ist ein Ölverlust bei meiner Simme feststellbar.
    Austrittsstellen sind: Die hohle Schraube auf der das Ritzel sitzt - Antriebswelle -



    Sowie zwischen Motor und Zylinder. Also genau die Stelle wo der Zylinder auf dem Motorblock aufgesetzt ist.

    Zu viel Öl ist nicht drin, hab mal gemessen: ca 390 ml. (400 müssen ja rein)

    Könnte natürlich immer nachfüllen von Zeit zu Zeit aber den Fehler zu finden und zu beheben wäre natürlich besser.

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Mensch, da haste aber jetzt hier das 15. Buch Mose geschrieben oder so ähnlich. Solche ellenlangen Büttenreden liest doch normalerweise kein Schwein.

    Der Vorbesitzer hat wohl keine Ahnung von Motoren gehabt und den Motor offensichtlich verpfuscht. Wahrscheinlich hielt er sich für Superman, hat nachts immer davon geträumt, der Motorenregengenerierer vor dem Herrn zu sein und ist dann mit dem großem Hammer und keiner Ahnung von gar nichts ans Werk gegangen, den Motor zu zerlegen. Nun sind die Dichtflächen des Motorgehäuses im Arsch, der Motor suppt aus allen Löcher und ist vielleicht Schrott. Das Innenleben stimmt vielleicht auch nicht mehr. Täte mit echt leid für dich.
    Leg den Motor mal einem Profi vor.

    Das Sicherungsblech am Ritzel muß an die Mutter angelegt sein, sonst kann es nicht sichern. :)

  3. #3
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Bei mir tropfts nur aus dem Pott, dank Kurzstreckenbetrieb!

    mfg

  4. #4
    Avatar von MopedMoses
    Registriert seit
    10.06.2008
    Beiträge
    9

    Standard oha

    das ist jetzt mal eher eine düstere Aussicht. Laufen tut der Motor gut was Leistung betrifft... in wie weit der Vorbesitzer nun wirklich glaubte Superman zu sein.... keine Ahnung.

    ich hätte auch in dem Beitrag schreiben können:

    "Hilfe mein Motor verliert öl aus der Schraube vom Kettenritzel und zwischen dem Zylinder"

    Er wäre dann sicher kürzer gewesen, aber ob es was geändert hätte?

  5. #5
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard Re: oha

    Zitat Zitat von MopedMoses
    ich hätte auch in dem Beitrag schreiben können:
    "Hilfe mein Motor verliert öl aus der Schraube vom Kettenritzel und zwischen dem Zylinder"
    Er wäre dann sicher kürzer gewesen, aber ob es was geändert hätte?
    ja! es wird häufiger gelesen ;-)

    aus der antriebswelle (das ist die wo das ritzel drauf ist) kommt eigentlich nur öl raus wenn zu viel im motor ist. öl-kontroll schraube mal rausdrehen und laufen lassen. die antriebswelle ist hol und hat nen direkten zugang zum getriebe!

    wo verliert er noch öl? zwischen kopf und zylinder, oder zwischen zylinder und motor?
    vieleicht ist dein zylinderkopf nicht plan, oder falsch montiert. oder die zylinderfussdichtung ist nicht mehr OK.

    MfG
    Lebowski

  6. #6
    Avatar von MopedMoses
    Registriert seit
    10.06.2008
    Beiträge
    9

    Standard Änderung

    ja ich denke mal ihr habt recht...

    hab den Beitrag jetzt mal ein wenig sehr gekürzt.

  7. #7
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Häufigstwe Ursache für Ölverlust aus Antriebswelle, zu viel Öl im Getriebe.
    Häufigste Ursache für Öl unter Vergaser am Zylinder, nicht die Fußdichtung sondern der Vergaser !

    Gruß
    schrauberwelt

  8. #8
    Avatar von MopedMoses
    Registriert seit
    10.06.2008
    Beiträge
    9

    Standard

    zu viel öl kann es glaub ich nicht sein. 400ml sollen rein und zur Zeit sind 380ml vielleicht maximal drin. Hab es schon mal abgelassen und geschaut.

  9. #9
    Tankentroster Avatar von HaNNi8aL
    Registriert seit
    22.05.2008
    Ort
    Berlin, Fr.-Hain
    Beiträge
    183

    Standard

    beim ablassen kannst du aber davon ausgehen das mindestens 50 mldrin bleiben die irgendwo im Gehäuse stehen bleiben... wären dann um die 43ml oder noch mehr, kann also auch zuviel sein :wink:

  10. #10
    Avatar von MopedMoses
    Registriert seit
    10.06.2008
    Beiträge
    9

    Standard

    ja gut, das kann sein... ich hab den Motor warmgefahren, dann 5 Minuten stehen lassen damit das Öl wieder abwärts fließen kann.

    Dann hatte ich die Ölablassschraube abgeschraubt (bei Gelegenheit gleich mal von den Metallsplittern da befreit die sich abgesetzt hatten) und das Öl 5 minuten lang bei geöffneten Ölablass auslaufen lassen.

    Weiss nicht, ob da unbedingt dann noch 50 ml drin bleiben.
    Hab irgendwie das Gefühl, dass es nicht zu viel ist.

  11. #11
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Warum guckst du nicht einfach an der Ölkontrollschraube nach?
    dazu muß das Möp aber auf den Rädern stehen und nicht auf dem Ständer.
    Stell vorher einen Pott drunter dann Schraube auf und eventuell überschüssiges Öl rauslaufen lassen.

    mfg Gert

  12. #12
    Avatar von MopedMoses
    Registriert seit
    10.06.2008
    Beiträge
    9

    Standard

    wenn ich die Kontrollschraube aufgemacht habe, dann kam Öl heraus. zwar langsam aber etwas...
    Nur steht in der Bedienungsanleitung für das Möp drin, dass man 400ml einfüllen soll und dass der Stand des Getriebeöls optimal ist, wenn Getriebeöl austritt sobald man die Kontrollschraube rausschraubt.

    Weil weniger als Unterkante der Öffnung darf es ja nicht sein.
    Demnach ist der Getriebeölstand eigentlich ja optimal.

  13. #13
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Mein Gott. Man kann es auch kompliziert machen.

    Motor warm fahren, Oel ablassen (10min abtropfen lassen). 400ml Oel rein. Die 35.2549ml +/-0.0256ml die im Motor bleiben machen auch nicht's aus.

    Wegen ein bisschen zu viel Oel im Getriebe läuft noch lange kein Oel aus. Während der Fahrt wird das Oel sowiso herumgewirbelt.

    Ich würde den Motor einfach mal regenerieren lassen, falls er schon eine ganze Menge km auf dem Buckel hat.

    mfg

  14. #14
    Avatar von MopedMoses
    Registriert seit
    10.06.2008
    Beiträge
    9

    Standard

    Ja der Meinung bin ich auch, dass es daran nicht liegen kann, dass ein wenig zu viel Öl drin ist. Ich denke es sind wesentlichere Probleme. (Dichtungen etc.)
    by the way, hab ich schon mit dem Gedanken gespielt, dass mal machen zu lassen. (Regenerierung)

    Ich bin mir jedoch ganz und gar nicht sicher, ob es hier in Kassel eine Werkstatt gibt, die sowas kann. (Hab schon bei 2 gefragt und die meinten, die würden "sowas" nicht anfassen)

    Selber machen kann ich ausschließen. Ich mach echt alles an der Simmi selber aber beim Motor hörts bei mir auf. Da muss ich mir mangelnde Erfahrung eingestehen.

    Was darf sowas eigentlich kosten so eine Regenerierung?
    Ich weiss, nach oben ist sowas immert offen. Aber was wäre ein fairer Preis ca?
    hat sowas jemand schon mal machen lassen und was hat er bezahlt?

+ Antworten

Ähnliche Themen

  1. Öl tropft aus Antriebswelle
    Von Frnd780 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 06.07.2009, 15:31
  2. Kugeln in der Antriebswelle?
    Von upa120368 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.06.2005, 21:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.