+ Antworten
Ergebnis 1 bis 13 von 13

Thema: S51 Polrad glüht förmlich


  1. #1

    Registriert seit
    09.05.2013
    Beiträge
    5

    Standard S51 Polrad glüht förmlich

    Hallo.
    mein Problem. habe mir einen angeblich regenerierten Motor gekauft und eingebaut. Läuft mit ner Unterbrecherzündung. Fahre ich ein paar Kilometer geht sie aus und das Polrad ist brenned heiss. man verbrennt sich daran. der unterbrecher hat sich verstellt oder ist geschmolzen. jedenfalls öffnet er sich nicht mehr. zündung lief im alten motor ohne probleme.

    Hat die Kurbelwelle was damit zu tun???

    Bitte um Hilfe.

    Und das Problem habe ich leider nicht in der such funktion gefunden

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hast Du nach dem Einbau das Polrad auf freien Lauf geprüft ?
    An den Spulen schleift das gern mal - dann Spulen leicht in den Befestigungslöchern verschieben.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3

    Registriert seit
    09.05.2013
    Beiträge
    5

    Standard

    Mit der Hand kann man das leicht drehen. habe die Grundplatte ja nur umgebaut. Lief vorher ohne Probleme.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Ich würde auch ein mechanisches Problem vermuten.
    Untersuche Polrad und Spulen auf der Grundplatte auf Schleifspuren, die von einer leicht ausserzentrisch montierten Grundplatte kommen könnten. Ansonsten sieh Dir mal die Zentrierbohung des rechten Kurbelwellenstumpfes bei laufendem Motor an. Die darf auf keinen Fall "eiern".

    Peter

  5. #5
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Dann schau doch trotzdem bitte nach Schleifspuren im Polrad. Dazu am besten demontieren. Während des Betriebs kann sich trotzdem der Kram berühren, wenn der "regenerierte" Motor irgendeinen Defekt hat.
    Mal bist du Hund, mal bist du Baum...

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Ich frag mich grad, wie ein Motor mit "geschmolzenem" Unterbrecher überhaupt noch laufen kann... Oder baust du ständig neue ein und kannst das Problem reproduzieren?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7

    Registriert seit
    09.05.2013
    Beiträge
    5

    Standard

    genau. habe ein neuen Kontakt eingebaut. und dann stelle ich den nach. dann ist er voll im arsch.

    kann das denn sein das die kurbelwelle eiert. aber dann müsste sie doch undicht sein am simmerring.
    Geändert von Prof (09.05.2013 um 20:25 Uhr) Grund: Doppelpost

  8. #8
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Hast du den Schmierfilz (Schmierpinsel) gegenüber vom Unterbrecher auch geschmiert? Und berührt dieser Filz den Nocken am Polrad auch?
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  9. #9

    Registriert seit
    09.05.2013
    Beiträge
    5

    Standard

    aber das ist doch plastil auf metall. das wird doch nie so heiss dass man sich verbrennt. denke ich.

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von waldler Beitrag anzeigen
    kann das denn sein das die kurbelwelle eiert. aber dann müsste sie doch undicht sein am simmerring.
    Du sollst nachschauen und nicht rätseln, um das auszuschliessen!
    Wenn der Wedi neu, könnte er noch flexibel genug sein, um das abzudichten.

    Peter

  11. #11
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von waldler Beitrag anzeigen
    dann ist er voll im arsch.
    Ui, tut das nicht weh?

    Zitat Zitat von waldler Beitrag anzeigen
    kann das denn sein das die kurbelwelle eiert. aber dann müsste sie doch undicht sein am simmerring.
    Der Simmerring kann locker einen halben Millimeter ausgleichen.

    Zitat Zitat von waldler Beitrag anzeigen
    aber das ist doch plastil auf metall. das wird doch nie so heiss dass man sich verbrennt. denke ich.
    Denkst du, Reibung erzeugt nun mal Hitze. Aber sicherlich nicht soviel, das dein Polrad davon erwärmt wird.
    Denke also nicht, das das Polrad sich aufheizt weil der Schmierfilz trocken ist bzw. den Stumpf nicht ölt.
    Mal bist du Hund, mal bist du Baum...

  12. #12
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zitat Zitat von waldler Beitrag anzeigen
    aber das ist doch plastil auf metall. das wird doch nie so heiss dass man sich verbrennt. denke ich.
    Nein das nicht. Aber den Unterbrecherhammer würde es recht schnell wegschmelzen. Was man als heiß empfindet ist ja auch immer etwas individuell - ein wenig warm wird es sowieso.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  13. #13

    Registriert seit
    09.05.2013
    Beiträge
    5

    Standard

    werde morgen mal nach schleifspuren suchen. danke für eure Hilfe

+ Antworten

Ähnliche Themen

  1. Krümmer glüht!
    Von joergwiehl im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 24.03.2008, 23:12
  2. Simon Schwalbe kr 51/1 Lampe vorn glüht nur ein wenig
    Von simme_1 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 04.10.2006, 22:58
  3. Polrad
    Von aqua5748 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 08.11.2005, 02:18

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.