+ Antworten
Ergebnis 1 bis 9 von 9

Thema: S51 Problem


  1. #1

    Registriert seit
    17.06.2006
    Ort
    Alt Golm
    Beiträge
    3

    Standard S51 Problem

    Hallo Simson Freunde

    Habe hier eine S51 (BJ. 90) mit dem 16N3-2 Vergaser stehen Die nicht richtig laufen mag Sie springt gut an läuft dann die ersten 100Meter gut und geht nur noch bis viertel Gas wenn ich mehr Gas gebe dann geht Sie aus. Die Tabelle sagt mir das es der Falsche Vergaser ist und das ich einen 16N1-11 brauche.
    Kann sie mit dem 16N3-2 überhaupt vernüntig laufen? Habe jetzt leider scheiße gebaut ich wollte den Benzinschlauchstutzen vom Vergaser rausmachen und nu ist der abgebrochen. Habe schon versucht den vorsichtig mit der Zange raus zu machen es hilft alles nichts. Wie bekomme ich den da raus? Es ist leider nicht mehr viel dran zum ziehen. Wenn einer einen 16N1-11 abzugeben hat dann bitte bitte melden. Wohne im Raum Fürstenwalde.
    Bitte hilft mir bin verzweifelt. :cry:

    Vielen Dank im voraus

  2. #2
    cih
    cih ist offline
    Kettenblattschleifer Avatar von cih
    Registriert seit
    02.06.2006
    Ort
    Verden-Walle
    Beiträge
    555

    Standard

    Moin,

    ich hab auch den gleichen Vergaser drauf. Läuft astrein eigentlich wennse läuft.....
    www.opelforum.de

  3. #3
    Kettenblattschleifer
    Registriert seit
    30.01.2006
    Ort
    Lausitz
    Beiträge
    686

    Standard

    Ich glaub ich habe an meiner Schwalbe ein 16N1-11, haste noch einen rumzuliegen(meine Schwalbe brauch ja dann auch ein Gaser)? Wobei eigentlich dürfte es nicht am Gaser liegen, ich hab in der 67er Schwalbe halt den 16N1-11 obwohl ein(?????)16N1-1 reinkommt und läufen tut se trotzdem. Haste den Tank sauber?
    MfG joker317

  4. #4

    Registriert seit
    17.06.2006
    Ort
    Alt Golm
    Beiträge
    3

    Standard

    Danke ersmal für die schnellen antworten.
    Bloß wie bekomme ich den stutzen heraus? Die sind doch bei dem Vergaser nur reingedrückt.

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Der ist eingepreßt und wird schwer das wieder zu reparieren

  6. #6
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Moin,

    also es wurden bei Vergasertypen, N1 und N3, bei der S51 verbaut. Die N3 sind die neueren und der sollte bei Baujahr 90 auch original sein. Bloss der Typ -2 kommt mir komisch vor, eigentlich muesste das ein 16N3-4-Vergaser sein (ich guck nachher in mein blaues Reparaturbuechlein). Auf jeden Fall lass den N3-Vergaser dran, der muss nur mal vernuenftig eingestellt werden, dann laeuft der Bock auch. Von den alten N1-Vergasern halt ich nicht viel, da der Leerlauf da sich manchmal recht schwer einregulieren laesst. Naja, ich schreib nachher nochmal und poste die richtigen Vergaserdaten.

    PS: Wie kann man denn eigentlich den Stutzen fuer den Benzinschlauch abreissen, das Teil is doch net aus Plastik.

    Adrian

  7. #7
    Tankentroster Avatar von Stagehand
    Registriert seit
    30.10.2005
    Ort
    Bonn
    Beiträge
    196

    Standard

    Mogääähn, also ich hatte mit meinem ersten Vergaser auch Einstellungs-
    probleme. Nachdem mir das zu blöd wurde habe ich mir einen
    16N3-4-Vergaser zugelegt und siehe da das Teil läuft und ich kann
    es sogar einstellen.

  8. #8
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Moin,

    also laut Reparaturhandbuch gehoert der N3-2 nicht in die S51 sondern in den SR50. In die S51 gehoert wie ich schon sagte der N3-4. Laut Handbuch unterscheiden sich die beiden Varianten tatsaechlich nur bezueglich des Stutzen fuer den Benzinschlauch. Beim N3-2 ist der Stutzen abgewinkelt, beim N3-4 gerade. Die uebrigen Daten sind sonst identisch und sollten lauten:

    HD: 70
    LD: 35
    SD: 60
    ND: 215
    Verb. Kanal: 0,8 mm
    Leerlaufluftbohr.: 1,5mm
    Drosselschieber: 50
    Schwimmernadelventil: 15
    Ausgleichslufbohr.: 1x80
    Startlufbohrung: 3,50mm
    Kraftstoffhoehe: 8+-1mm
    Bohrung am Zerstaeuber: 2x1.0
    Teillastnadel: 2B511
    Kerbe TLN: 4

    Also, bitte einfach den N3-2 richtig bestuecken und einstellen, auch wenn es etwas Geduld erfordert. Aber in keinem Fall wuerd ich nen N1-Vergaser empfehlen, wegen des schlechten Leerlaufverhaltens.

    Adrian

  9. #9

    Registriert seit
    17.06.2006
    Ort
    Alt Golm
    Beiträge
    3

    Standard

    Tja mein Kumpel meinte er müsse daran rumzerren und ab war er. Ich habe alles versucht aber rausbekommen habe ich den nicht. Bei den alten 16N1-5 und 16N1-6 usw hatte man die leicht rausbekommen. Ich habe noch einen 16N1-12 kann ich den auch nehmen? Ist doch der gleiche Motor.

    Vielen Dank

    MFG

    Tim

+ Antworten

Ähnliche Themen

  1. Zündkerzen Problem gelöst; NEUES PROBLEM: Gasgriff
    Von Vagabond im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.10.2009, 10:06
  2. Problem mit S51
    Von Simmifahrer im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 28.07.2006, 17:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.