+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 26 von 26

Thema: S51 mit S50 Motor und Vergaser/Verkabelungsproblemen


  1. #17
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Ist das Bremslicht nun völlig über

    Auch nicht gut und auch nicht sicher
    Hinterhofbastler :-D

  2. #18
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Zitat Zitat von Schwarzer_Peter
    Ja schön, gratuliere!

    Kannst du das mit dem Bremslicht nochmal erklären?

    Und überhaupt, erzähl' doch mal, was ihr so alles entdeckt habt bei eurer Fehlersuche.

    (Ist berufsbedingt: Mir als Entwicklungs-Techniker reicht ein "JETZT GEHT'S" nicht, ich will auch immer wissen, warum's jetzt geht )
    Danke :)

    Also wir haben das Bremslicht nun als Dauerlicht umfunktioniert, weil ich mich damit einfach sicherer fühle. Die kleine Funzel (schwäbisch für Lämpchen) ist mir einfach zu schwach, wenn ich nachts fahre, daher habe ich lieber das Bremslicht als Dauerlampe, weil dann die Chancen größer sind, gesehen zu werden. Nehme eure Einwände und Kritik gerne zur Kenntnis, aber mir ist es so einfach lieber.

    Was wir alles gefunden haben? Also ich muss vorweg sagen, dass mein Freund ganz schön gefrustet wäre, wenn ich mir nicht so viel "Ahnung" von der Materie in den letzten Jahren angeeignet hat.

    Die S51 war von einem (ex)DDR´ler, der behauptet hat, dass er schon viele gerichtet hat.

    Als 1. hats den Polradkeil abgeschert (zum Glück nichts schlimmeres passiert), dann hat er auch vergessen die Mutter vom Antriebsstrang anzuziehen. Dann bei der Elektronik hat er die Sicherungsplatte falsch herum eingebaut und folglich auch falsch angeschlossen. Wir haben uns dann noch um die Blinkerverkabelung und weitere Teile des Zündschlosses kümmern müssen. Beim Gaszug und vorderem Bremszug hat er auch Pfusch betrieben. Habe ich noch etwas gerade gebogen alles. Man muss nur wissen wie.

    Ja, was soll ich sagen. Ich freue mich für ihn, dass wir den Motor und alles hinbekommen haben und hoffe, dass die Simme jetzt ihren Dienst tut.

    Achso... noch der Oberhammer ist, dass vielleicht 50 ml Öl drin waren und mein Kumpel sogar 10 Km gefahren ist. Sie hat es überlebt, was für mich bis jetzt noch an ein Wunder grenzt.

    Ich finde es heftig, wie man solch grobe Mängel für 650 Euro anbieten kann.

    Na ja.. ich habe viel gelernt, vorallem in Hinblick auf Stromkreise.

    Gruß hony

  3. #19
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Danke für den Bericht.

    Bremslicht als Dauerlicht hat mehrere Probleme:

    * Das Licht leuchtet zwar hell, aber die Betriebserlaubnis ist ganz dunkel erloschen. (Du musst ein Bremslicht haben, wenn original eins dran war.)

    * Das Bremslicht beleuchtet das Kennzeichen nicht - das ist auch Vorschrift.

    * Der Stromverbrauch könnte noch mehr zu Lasten der Batterieladung gehen als das normale Rücklicht.

    An deiner Stelle würde ich lieber ein frisches Rücklichtbirnchen nehmen (in der Alterung bedampfen sich die Birnchen von innen das Glas und werden immer funzliger), und alle Kontakte und Stecker schön blankmachen, damit auch der ganze vorgesehene Strom da hinten ankommt. Vielleicht noch eine frische Rücklichtkappe statt der vielleicht trüb gewordenen alten, und fertig.

    Zugegeben, bei den brutal hellen Rücklichtern der aktuellen Automodelle geht man mit unserem alten Kram gerne mal unter ... aber entscheidende Verbesserungen müssen wir Simsonfahrer leider hintanstellen, bis die Bestimmungen in Sachen LED-Umrüstungen etwas Brauchbares erlauben - denn einfach nur mehr Saft ins Rücklicht zu investieren, gibt der Stromgenerator hier nicht her.

  4. #20
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Hallo,

    gestern kam er mit seiner S51 bei mir vorbei. Wir sind Tanken gefahren. Nach dem Tanken gings einen steilen Berg hoch. Ich hab mich eh schon gewundert warum meine 7 Jahre ältere und mit 15.000 KM mehr betuchte Kr51/1 schneller war. Jedenfalls oben am Berg ging sie in der Kurve aus.

    Wir haben sie dann abgeschleppt. Zündkerze raus- Funken da.

    Vergaser gesäubert- sauber.

    Na ja.. dann haben wir sie ein paar Meter geschoben und auch ein paar mal angekickt. Was dann da sein, wenn sie den Endschalldämpfer wegfeuert und es hinten zum Auspuff raus richtig laut knallt und man im Dunkeln eine Flamme sieht?

    Hat der Vorbesitzer etwa den Zündzeitpunkt falsch eingestellt?

    Helft mir mal.. mein Kumpel ist am verzweifeln und wenn es so weitergeht, dann kehrt er seiner Simson wohl noch den Rücken.

    Gruß hony

  5. #21
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Zitat Zitat von honyama
    ....Was dann da sein, wenn sie den Endschalldämpfer wegfeuert und es hinten zum Auspuff raus richtig laut knallt und man im Dunkeln eine Flamme sieht?

    Hat der Vorbesitzer etwa den Zündzeitpunkt falsch eingestellt?
    ...
    ...darauf würde ich auch tippen...

    Gruß aus Braunschweig

  6. #22
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    bei so ner aktion meiner simme haben sich sogar mal die wellendichtringe von der kurbelwelle verabschiedet

  7. #23
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Dazu muss der Zündzeitpunkt noch weiter daneben sein als zum Auspuff-Weitschießen.

    Nur fürs Protokoll: Wie habt ihr das denn gemacht?

  8. #24
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Hallo,

    die Polradmutter hat sich wieder etwas gelöst. Wir haben sie mit einem neuen Polradkeil bestückt und von einem Fachmann mit besserem Werkzeug festziehen lassen.

    Und siehe da: Sie läuft. Dann noch den Zündzeitpunkt eingestellt und jetzt läuft sie ganz ordentlich, aber meine Kr51/1 bleibt einfach schneller obenraus.

    Gruß hony, der hofft, dass nun alles gut wird.

  9. #25
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Fein :) Nun fahrt mal ein bisschen ... wenn jetzt wieder richtig gemischt und gezündet wird, verzieht sich der Ruß bald aus Motor und Auspuff, und etwas Höchstgeschwindigkeit kommt so vielleicht noch.

  10. #26
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Ich hoffe es nicht, weil dann ist seine Mühle ja schneller wie mein geliebtes Schätzchen!


+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. HILFE bei Verkabelungsproblemen
    Von colabier82 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 21.12.2008, 10:32
  2. Vergaser/Motor Probleme?
    Von audi100v6quattro im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.01.2006, 20:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.