+ Antworten
Ergebnis 1 bis 4 von 4

Thema: S51@S70 springt an und geht dann wieder aus


  1. #1

    Registriert seit
    29.08.2005
    Beiträge
    1

    Standard

    Hi, wenn ich meine S51@S70 antrete geht sie an... aber sie geht gleich wieder aus... wenn ich beim antreten gas geben... versäuft sie... wenn sie nach dem 50 mal Hintreten richtig an geht, dann lüft sie wie ein Kätzen ohne Probleme...

    Ich weiß nicht was ich noch machen soll...

    Habe nun auch nicht so die Ahnung von den Teilen...

    Und ich brache meine Simme damit ich täglich zu meiner Arbeitsstelle kommen... und es ist mist wenn ich jedesmal ewig antreten muss...

    mfG, Xn!cKx aka Nico

    EDIT: Habe gerade nochmal probiert und dann die Kerze rausgenommen die war nicht Fecht bzw. Nass...

  2. #2
    Kettenblattschleifer Avatar von Charles
    Registriert seit
    23.05.2004
    Beiträge
    577

    Standard

    versuch mal genau zu erklären wie du die kiste antrittst

    schonmal nach dem zündfunken geschaut?
    welche zündung hast du?
    welchen gaser hast du drauf?

    versuch mal mit geschlossenem benzinhahn zu starten und erst wenn sie läuft den hahn aufmachen

    kontrollier auch mal die zündkerze, sauber machen und den kontaktabstand auf 0,4mm überprüfen

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ist es eine richtige S70 oder nur nen aufgebohrter Motor...

    Wenn nur aufgebohrt wurde nur der Zylinder getauscht ???

    Dann hast du nämlich nicht lange Freude dran.

  4. #4
    Tankentroster Avatar von Stormdevil
    Registriert seit
    27.07.2005
    Ort
    Hannover /Anderten
    Beiträge
    121

    Standard

    Zündung einstellen, Kerze einstellen, dann weitersehen...

    Wie oft mußt du kicken, bis sie kommt (beim ersten mal)




    Gruß

    Stormdevil
    HSS - Hannover Simson Stammtisch

+ Antworten

Ähnliche Themen

  1. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  2. Schwalbe fährt nur 500m, geht dann wieder aus
    Von MichaelSylvester im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 02.06.2008, 21:19
  3. Schwalbe springt an und dann wieder nicht...
    Von shoot im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 09.04.2004, 17:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.