+ Antworten
Ergebnis 1 bis 8 von 8

Thema: S51 säuft immer ab


  1. #1
    Glühbirnenwechsler Avatar von Fischer73
    Registriert seit
    25.07.2005
    Ort
    Velbert
    Beiträge
    54

    Standard

    Hallo zusammen ich habe da ein problem mit meiner s51. Wenn ich sie starten will säuft sie sofort ab. Das nicht verbrannte Benzin landet im Auspuff und läuft am Krümmer runter. Zündfunke ist da. Vergaser sauber und i.o was kann das sein ?

  2. #2
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Zündfunke ist da?! Ja, WO ist er denn? Bzw. ist die Einstellung des Zündzeitpunkts in Ordnung? Kerze sauber?

  3. #3
    Glühbirnenwechsler Avatar von Fischer73
    Registriert seit
    25.07.2005
    Ort
    Velbert
    Beiträge
    54

    Standard

    Kerze ist sauber und der abstand i.o, Funke an der Kerze wo er hinngehört, Zündung ist meiner meinung nach auch in ordnung( bevor ich die Karre eingemottet hatte lief sie wie ein Uhrwerk)habe die einstellung heute erst überprüft.

  4. #4
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Wie lang ist das gute Stück denn schon eingemottet? Ist vielleicht auch einfach nur der Sprit hinüber?! Oxidation zwischen den Kontakten? Was heisst: "Zündung ist meiner Meinung nach in Ordnung"? Stimmt die ZZP-Einstellung oder stimmt sie nicht?!

  5. #5
    Glühbirnenwechsler Avatar von Fischer73
    Registriert seit
    25.07.2005
    Ort
    Velbert
    Beiträge
    54

    Standard

    Kontakte heute erst gereinigt. Einstellung i.o (ist eine elektronik)rotes Polrad.Sprit ist neu

  6. #6
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Hm, Kontakte gesäubert bei einer Elektronikzündung??? Wie soll das denn gehen? Tausch mal den Kerzenstecker und das Zündkabel. Ansonsten prüf mal die Masseleitung des Steuergerätes, ob die 100% i.O ist.

  7. #7
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Kerze raus und mal durchtreten. Abgsoffen kann ja auch vollgelaufen sein - sehr selten. Kerze rein und dann mal sehen.

    Ansonsten reinige den Vergaser - Ich tippe auf den Vergaser. Z.B. das Einlassventil für Sprit (oder wie das heißt). Das klemmt schon mal a bisserl nach langer Stansdzeit. Und sowieso, die Düsen im Vergaser Durchpusten und mal unten im Vergaserdeckel nach Rost ausschau halten.

  8. #8
    Glühbirnenwechsler Avatar von Fischer73
    Registriert seit
    25.07.2005
    Ort
    Velbert
    Beiträge
    54

    Standard

    Habe den Fehler gefunden!
    Es war das Zündkabel. Nach viel hin und her ein neues Kabel gekauft alle Einstellungen überprüft,Vergaser nochmal gereinigt und die Karre leuft wie ne eins.
    Danke für die Tips

+ Antworten

Ähnliche Themen

  1. Schwalbe säuft immer ab!
    Von manu im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 16.08.2010, 19:11
  2. Kr51 säuft immer ab
    Von panzer-paul im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.06.2009, 20:57
  3. Motor säuft immer ab
    Von kay im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.06.2003, 21:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.