+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 31

Thema: s51 säuft ständig ab und zieht nicht ordentlich


  1. #1
    Schwarzfahrer
    Registriert seit
    20.03.2011
    Ort
    Leipzig
    Beiträge
    13

    Standard s51 säuft ständig ab und zieht nicht ordentlich

    hallo liebe simson freunde,

    ich habe mir vor 3 tagen eine simson geholt und prompt will sie nicht mehr so recht. immer wenn ich an einer ampel stehe besteht die warscheinlichkeit, dass ich bei grün nicht los fahren kann, weil sie mir nach dem anfahren manchmal absäuft. beim standgas ist das ganze recht ähnlich, wenn ich dabei gas gebe meckert sie auch rum und will nich so recht.

    vergaser und düsen sind frisch gesäubert.

    vielen dank schonmal für eure hilfe.

    grüße

  2. #2
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Hallo "grüße"!

    Stimmt denn der Schwimmerstand und der Spritfluss?

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  3. #3
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    vergaser und düsen säubern reicht nunmal nicht . die müssen auch eingestellt werden .
    143ccm , 7,5PS , 82 km/h

  4. #4
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Das ist natürlich Voraussetzung.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  5. #5
    Schwarzfahrer
    Registriert seit
    20.03.2011
    Ort
    Leipzig
    Beiträge
    13

    Standard

    vergaser und düsen müssten eingestellt sein. als sie gekauft ahtte lief erstmal alles einwandfrei, erst nach ein paar mal fahren ging sie nicht mehr ordentlich. spritfluss ist ok, schwimmerstand muss ich mal ausprobieren.

  6. #6
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Also es kommen auch mindestens 200ml/min aus dem Benzinschlauch rausgepieselt?

    Schwimmerstand prüfst du ambesten mit der "Senfglasmethode"

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  7. #7
    Schwarzfahrer
    Registriert seit
    20.03.2011
    Ort
    Leipzig
    Beiträge
    13

    Standard

    ich hab nich getestet wieviel exakt rausläuft aus dem benzinschlauch, aber 200ml/min sollten es mindestens sein.
    was ist denn die "Senfglasmethode"?

  8. #8
    Schwarzfahrer
    Registriert seit
    20.03.2011
    Ort
    Leipzig
    Beiträge
    13

    Standard

    ok "Senfglasmethode" gefunden, das les ich mir ma in ruhe durch, dankeschön

  9. #9
    Schwarzfahrer
    Registriert seit
    21.06.2010
    Ort
    Dresden
    Beiträge
    15

    Standard

    würde erstmal den schwimmer rausmachen ob der nich irgendwo ein klenes loch hatt

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Schau doch mal ins Wiki: Kategorie:Fehlersuche

    Peter

  11. #11
    Schwarzfahrer
    Registriert seit
    20.03.2011
    Ort
    Leipzig
    Beiträge
    13

    Standard

    nachdem das zündkerzen wechseln temporäre verbesserung bewirkte, springt sie jetzt wieder nicht an :(

  12. #12
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    und wie sieht die Zündkerze jetzt aus ? schwarz und ölig ?

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  13. #13
    Schwarzfahrer
    Registriert seit
    20.03.2011
    Ort
    Leipzig
    Beiträge
    13

    Standard

    am gewinde ja, der rest is sauber

  14. #14
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Wie lange ist denn temporär?
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  15. #15
    Schwarzfahrer
    Registriert seit
    20.03.2011
    Ort
    Leipzig
    Beiträge
    13

    Standard

    gerade ist sie wieder angesprungen, beim ersten mal treten, anscheinend bekommt sie während der fahrt probleme...

  16. #16
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Und wie lange/ weit kannst du fahren? Hast du seit
    vergaser und düsen müssten eingestellt sein.
    dir den Vergaser nebst Düsen mal angeguckt und ggf. gereinigt?
    Nen schönen Gruß aus der Kurmark wünscht Marcel

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Motor Zieht ruckartig und säuft bei standgas ab
    Von littlesamson im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 13.05.2010, 17:12
  2. schwimmer und rest vom vergaser ordentlich einstellen
    Von Hakkergeorg im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 29.05.2006, 21:18
  3. Schwalbe säuft bei Gaszufuhr ständig ab
    Von matze85 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 04.11.2005, 19:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.