+ Antworten
Ergebnis 1 bis 2 von 2

Thema: S51 springt nicht an


  1. #1

    Registriert seit
    08.06.2006
    Ort
    Hannovert
    Beiträge
    2

    Standard S51 springt nicht an

    Moin leute und hoffentlich experten..
    habe mir eine "neue" simme gekauft. sie springt aber nicht an!
    habe keine Zündfunken .
    Ist´s wahrscheinlicher, dass es an der zündspule liegt (Emza kurz) oder eher an der Primärspule?
    >gibt es bei SLEZ modellen überhaupt eine Primärspule oder ist es in dem fall die Ladespule f. den Zündkondensator?
    Wie kann ich am schnellsten / sichersten herausfinden welches Bauteil betroffen ist?
    Bitte helfen..

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    brweißes Kabel ab und während man kickt am zylinderkopf leicht langschleifen. funkts kommt von unter schon mal zündstrom.

    Dann direkt an die Zündspule gehen und schauen.

    funzt dann nicht Masse der Zündspule überprüfen ...

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  3. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35
  4. KR51: Springt an, springt nicht, etc.
    Von nilson17 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2005, 08:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.