+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 49

Thema: s51 springt nicht an und hat Fehlzündungen!!


  1. #1
    Zündkerzenwechsler Avatar von smou_
    Registriert seit
    15.11.2015
    Ort
    Bayern Landkreis Mühldorf am Inn
    Beiträge
    27

    Frage s51 springt nicht an und hat Fehlzündungen!!

    Hallo liebe Simson Freunde,

    Ich entschuldige mich schon mal im vorraus für diverse Fehler wegen der Themeneinordnung oder ähnlichem. Ich bin neu hier und versuch alles richtig zu machen.

    Nun zu meinem Problem!!
    Ich habe mir vor einigen Tagen eine Simson s51 B1-3 zugelegt. Sie sprang nach dem ersten kick sofort an und lief wunderbar als ich sie abholte. Doch nach 15km ging plötzlich der motor aus. Startversuche waren vergeblich. Zu Hause sprang sie nach 4-5 mal kicken wieder an. Doch nach ca.400 meter Fahrspaß fing sie an zu stottern und ging aus. Mit mühe konnte ich sie wieder starten doch sie nahm kein Gas an, lief nicht rund und ging sofort wieder aus. Erst habe ich die Zündkerze getauscht aber der Funke war da. Dann Vergaser raus gebaut und gereinigt doch es hat sich nichts verändert. Mit viel schieben und viel Glück bekommt man sie zum laufen doch sie hat Fehlzündungen und geht sofort wieder aus. An fahren ist nicht zu denken...

    Da ich noch nicht so viel ahnung habe bin ich jetzt etwas ratlos und hoffe, das jemand von euch mir vielleicht einen tipp geben kann was fehlen könnte und wie ich sie zum laufen bekomme.

    Von mir schon mal ein riesen Dankeschön!!

    Liebe Grüße Smou

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Smou
    und willkommen im Nest.

    Guck mal hier im Wiki unter "Wiederinbetriebnahme + Fehlersuche".
    Arbeite die relevanten Punkte Schritt für Schritt ab und probiere hier und da mal zu starten. Ich bin sicher, Du findest den Fehler selbst,

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Zündkerzenwechsler Avatar von smou_
    Registriert seit
    15.11.2015
    Ort
    Bayern Landkreis Mühldorf am Inn
    Beiträge
    27

    Standard

    Moin Kai

    Danke für den Tipp werd ich auf jedenfall mal alles durchgehen. Hoffentlich finde ich den fehler und es ist nichts gravierendes...

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Smou,

    vergiss nicht, nach den Wellendichtringen zu schauen. Sofern Einer defekt oder "herausgeploppt" ist, will der Motor auch nicht mehr ( oder nur sehr schwer ) anspringen und zündet fehl.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #5
    Zündkerzenwechsler Avatar von smou_
    Registriert seit
    15.11.2015
    Ort
    Bayern Landkreis Mühldorf am Inn
    Beiträge
    27

    Standard

    Naja dann würd sie ja noch anspringen aber er macht ja so gut wie gar nichts mehr... Und ich will erst mal die kleinen sachen durchgehen bevor ich den ganzen Motor zerleg
    Ich hab eher das gefühl das der Motor zu wenig oder gar keinen Treibstoff bekommt.
    Aber danke für den tipp :)

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Gefühle sind wichtig, aber bei der Mopete eher deutlich weniger.
    Probiere die Kerze aus dem Bordwerkzeug.

    Wird die Kerze denn beim Kicken nicht feucht?
    Miss mal den Benzinfluss, Stichwort Benzinversorgung (Wiki) oder befolge den
    Schraubär-Tip: Hilfstank

    Peter

  7. #7
    Zündkerzenwechsler Avatar von smou_
    Registriert seit
    15.11.2015
    Ort
    Bayern Landkreis Mühldorf am Inn
    Beiträge
    27

    Standard

    Die Kerze wird nur minimal feucht.
    Das mit dem Benzinfluss hab ich noch nicht gemessen werd ich aber morgen gleich mal ausprobiern. Aber eher glaub ich das das benzin im Vergaser ankommt aber nicht genug im Motor. Die Düsen im Vergaser sind alle frei.

  8. #8
    Zündkerzenwechsler Avatar von smou_
    Registriert seit
    15.11.2015
    Ort
    Bayern Landkreis Mühldorf am Inn
    Beiträge
    27

    Standard

    Hallo zusammen :) ich glab ich hab jetzt den fehler gefunden der Motor bekommt keinen Spritt...Deswegen ist er mir unterm Fahren ausgegeangen. Wenn ich den Benzinschlauch abziehe und aufdrehe kommt benzin wenn ich jedoch den leeren Schlauch wieder auf den Vergaser stecke und aufdreh kommt nichts auch nach gefühlten 100 mal kicken.
    Vergaser ist gereinigt. An was könnte es noch liegen?

    Lg Smou

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Naja, z.B. könnte der Benzinhahn zugesetzt sein.
    Wieviel Benzin kommt denn aus dem Schlauch?
    200ml/min solltens schon sein!
    Oder das Nadelventil oder der Schwimmer hängt.
    Den Pegel hast Du ja mit der Senfglasmethode eingestellt!?

    Ne andere Fehlerquelle wäre massive Nebenluft...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Zündkerzenwechsler Avatar von smou_
    Registriert seit
    15.11.2015
    Ort
    Bayern Landkreis Mühldorf am Inn
    Beiträge
    27

    Standard

    Benzinhahn ist frei . Der benzinfilter ist nicht mehr der beste aber an dem kanns ja auch nicht liegen... Benzin kommt genug. Nadelventil hab ich mir ein neues bestellt warte noch auf das paket. Schwimmer währe mir nicht aufgefallen das der hängt und Pegel ist richtig eingestellt.

    Über nebenluft hab ich auch schon nachgedacht. Die Dichtung zwischen vergaser und zylinderkopf ist schon ziehmlich fertig is auch eine neue bestellt. Sonst ist mir nirgends was aufgefallen wo der Motor luft ansaugt.

  11. #11
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Was meinst Du mit
    "Die Dichtung zwischen Vergaser und Zylinderkopf ist schon ziemlich fertig" ?
    Da sollten eine Isolierscheibe und zwei Papierdichtungen verbaut sein.
    Bring das doch bitte noch auf Vordermann.

    Und nocheinmal:
    -Miss den Benzindurchfluss! Am besten mit Vergaseroberteil.
    -Kontrolliere den Pegel und die Ventilfunktion mit der Senfglasmethode (Wiki)!
    -Hast Du´s mit dem Hilfstank probiert?

    Wenn das alles sicher ist, kannst Du auch diese
    unsäglichen >könnte + wäre< aus Deinen Antworten streichen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12
    Zündkerzenwechsler Avatar von smou_
    Registriert seit
    15.11.2015
    Ort
    Bayern Landkreis Mühldorf am Inn
    Beiträge
    27

    Standard

    Mein damit das sie schon ziehmlich spröde ist. Wird deswegen ausgetauscht.

    Benzinfluss hab ich gemessen wie gesagt ist mehr als 200ml/min
    Pegel passt ventile funktionieren auch !!
    Das mit dem Hilfstank hab ich probiert aber es hat nichts angezogen

    Tut mir leid für dieses könnte und wäre bin noch ein relativ unerfahrenenr schrauber bin deswegen noch ein bisschen ratlos ��

  13. #13
    Flugschüler Avatar von mcfly2001
    Registriert seit
    06.07.2010
    Ort
    Bonn
    Beiträge
    383

    Standard

    Hallo Smou,
    wenn der Vergaser "voll" ist, schließt das Schwimmernadelventil und es kann kein Spritt nachfließen.
    Also nochmal Zündfunke prüfen und dann Nebenluft ausschließen.
    Nach deiner Fehlerbeschreibung würde ich aber auf die Simmeringe tippen und diese zur Sicherheit tauschen
    oder tauschen lassen.
    Hilfreich wäre es auch, wenn du dein Profil um deinen Wohnort ergänzen würdest,
    vieleicht wohnt ja jemand in deiner Nähe und wirft mal einen Blick drauf.

    Gruß
    Markus

  14. #14
    Zündkerzenwechsler Avatar von smou_
    Registriert seit
    15.11.2015
    Ort
    Bayern Landkreis Mühldorf am Inn
    Beiträge
    27

    Standard

    Ok vielen Dank

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von smou_ Beitrag anzeigen
    Das mit dem Hilfstank hab ich probiert aber es hat nichts angezogen
    Hast Du auch oft genug gekickt?
    Wenn der Motor keinen Sprit ansaugt, dann erzeugt er
    - entweder zu wenig Unterdruck
    - oder die Düsen und Kanäle im Vergaser sind verstopft.

    Peter

  16. #16
    Zündkerzenwechsler Avatar von smou_
    Registriert seit
    15.11.2015
    Ort
    Bayern Landkreis Mühldorf am Inn
    Beiträge
    27

    Standard

    Hab glaub ich 20-30 mal wenn nicht sogar öfter gekickt
    Da ich den vergaser gereinigt hab liegts nicht an den düsen

    An was kann das liegen das er zu wenig unterdruck erzeugt?

+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. S51 springt schlecht an und hat Fehlzündungen
    Von düsenschwalbe im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.04.2014, 19:40
  2. Simson S50 Fehlzündungen-springt nicht mehr an- Kerze weiß
    Von simsonlein im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.05.2013, 21:01
  3. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  4. Kr51 springt nicht an, nasser Luftfilter + Fehlzündungen
    Von atzepaulebadekappe im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 24.06.2007, 14:25

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.