+ Antworten
Ergebnis 1 bis 16 von 16

Thema: S51 springt nicht an - Kerze sofort naß - Zündfunke da


  1. #1
    Glühbirnenwechsler
    Registriert seit
    22.09.2006
    Ort
    Berlin
    Beiträge
    50

    Standard S51 springt nicht an - Kerze sofort naß - Zündfunke da

    Hi,

    mein S51 springt seit kurzem nicht mehr an und ich weiß nicht wirklich woran es liegt. Weder ankicken noch anschieben bringt Erfolg.

    Die Kerze ist nach wenigen Versuchen sehr naß (mit und ohne Schock). Wenn ich eine neue (getrocknete) Kerze reinmache, kommt Sie oftmals kurz geht dann aber wieder aus und nach ein paar Versuchen ist die Kerze wieder naß. Ein Zündfunke ist aber da und es ist auch die richtige Zündkerze.
    OutOfTopic: Der Zündfunke ist irgendwie nicht (nur) zwischen den beiden Elektroden sondern spratzelt da rundherum auch noch ein bisschen rum. Ist das normal? Sie wurde vom Vorbesitzer auch mal auf Elektronikzündung umgerüstet.

    Hat jemand eine Idee was das Problem sein könnte? Spang bis vor kurzem 1a an. Muss ich die Vergasernadel umhängen. Höher oder Tiefer? Was ist mit dem "Zündverhalten"?

    Danke und Gruß
    Rainer

    PS: Wenn Sie dann doch mal anspringt, läuft sie 1a und springt auch im warmen Zustand beim ersten Kick an.

    PS: Vergaser ist gereinigt - alle Düsen frei. Schock-Gummiplättchen i.O.

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    hast du schon einmal eine neue kerze ausprobiert oder trocknest du die alte immer ab? zündfunke ist nicht gleich zündfunke. also teste mal eine kerze, von der du 100% weißt, dass das moped damit läuft.
    ansonsten hört sich das problem nach herbe abgesoffen an.

    gruß aus kiel

  3. #3
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard Re: S51 springt nicht an - Kerze sofort naß - Zündfunke da

    Zitat Zitat von raiha
    OutOfTopic: Der Zündfunke ist irgendwie nicht (nur) zwischen den beiden Elektroden sondern spratzelt da rundherum auch noch ein bisschen rum. Ist das normal?
    so off vom topic ist das garnicht! schmeiss die kerze mal in müll da wird der isolator
    defekt sein! verbaue eine neue kerze, keine aus der grabbelkiste!

    dann entlüfte noch mal dein kurbelgehäuse/zylinder, wie toto schon meint klingt das
    stark nach abgesoffen. kerze raus, mopped stehen lassen, oder ne weile durchkicken
    (benzinhan zu, vergaser möglichst leer)

    MfG
    Lebowski

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard Re: S51 springt nicht an - Kerze sofort naß - Zündfunke da

    Zitat Zitat von raiha
    (mit und ohne Schock)
    Rainer, denk bitte dran, auch eine Simme hat eine Seele, ist also quasi auch nur ein Mensch. :wink:

    Die will einfach nicht, wenn sie ständig Angst haben muss, dass sie nicht nur getreten wird, sondern dabei auch noch jeder Zeit mit einem Schock rechnen muss.

    Wenn das mit der neuen Kerze geklappt hat, dann nimm in Zukunft beim Antreten den Choke und Du wirst sehen, damit geht's dann gleich viel besser. :wink: :wink:

    Einen schönen zweiten Advent für Euch und Eure Simson-Fahrzeuge

    wünscht Peter aus Braunschweig

    Nachtrag:
    Eigentlich ist auch der Begriff Choke bei Simson falsch, denn die BVF-Vergaser haben einen "Startvergaser" im eigentlichen Vergaser mit eingebaut.
    Hier zum Nachlesen, wie denn ein Choke funktioniert
    Nachtrag zum Nachtrag:
    wie der Startvergaser funktioniert , kann man in jedem der guten Simson Bücher von Erhard Werner nachlesen (@Deutz: )

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Moin Peter , hat Er auch das Buch schon
    Immer schön den Auspuff freihalten

  6. #6
    Glühbirnenwechsler
    Registriert seit
    22.09.2006
    Ort
    Berlin
    Beiträge
    50

    Standard ...

    Erstmal Danke für die vielen Antworten.
    Ich werde am Montag mal eine neue Zündkerze besorgen.
    Wie müsste der Zündfunken dann eigentlich aussehen? Nur zwischen den beiden Elektroden? Darf es woanders/drumherum auch noch funken?

    Ist das mit dem Kerzen-trocknen eigentlich ok. Nehme dazu immer die Flamme vom Gasherd oder mache ich mir da die Kerze kaputt? :cry:



    Danke und Gruß
    Rainer

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Zitat Zitat von Deutz40
    Moin Peter , hat Er auch das Buch schon
    ... und ist der Auspuff frei?

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard Re: ...

    Zitat Zitat von raiha
    Wie müsste der Zündfunken dann eigentlich aussehen? Nur zwischen den beiden Elektroden? Darf es woanders/drumherum auch noch funken?

    Ist das mit dem Kerzen-trocknen eigentlich ok. Nehme dazu immer die Flamme vom Gasherd oder mache ich mir da die Kerze kaputt?
    Bei Wikipedia findest Du ein schönes Foto mit einem "richtigen" Zündfunken.

    Ich würde die Kerze nicht mit dem Gasherd trocknen. Einfach mit einem sauberen Tuch abwischen oder mit Druckluft auspusten.

    Peter

  9. #9
    Glühbirnenwechsler
    Registriert seit
    22.09.2006
    Ort
    Berlin
    Beiträge
    50

    Standard

    Bei dem Bild in der Wikipedia sieht man ja nur einen Funken zwischen den Elektroden. Bei mir ist dieser aber so klar nicht auszumachen. Viel mehr sprazelt es auch und vorallem drumherum ...
    Scheinbar ist die ZK wohl doch nicht mehr i.O. Ich werde Morgen mal ein neue besorgen. Hoffentlich ist dann alles wieder OK. Bis dahin hat sich dann auch hoffentlich der gff. abgesoffene Motor wieder "erholt" (... der Benzin ist verdunstet)

    PS: Leider habe ich keinen Kompressor zur Verfügung mit dem ich die nötige Druckluft erzeugen könnte
    Wenn es ein Tuch aber auch reicht, werde ich es beim nächsten mal so versuchen.

    Vielen Dank und Gruß
    Rainer

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo Rainer,

    wenn Deine Zündkerze "sonstewo" spratzelt, ist es an der Zeit, es mit einer anderen zu probieren.

    Man sollte immer eine zweite ausprobierte Zündkerze dabei haben. Dann hat man in sehr kurzer Zeit eine mögliche Fehlerquelle ausgeschlossen, meist sogar gefunden.

    Wichtig ist wirklich, dass die Ersatzkerze ausprobiert ist.

    Ich habe mal ewig lange geschraubt, nur weil ich mir nicht vorstellen konnte, dass eine niegelnagelneue Boschzündkerze defekt war.
    Ein Zündfunke, den man an einer herausgeschraubten Kerze sehen kann, ist leider kein Beweis dafür, dass diese Kerze auch unter Kompression einen zündfähigen Funken liefern kann X(

    Peter

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von raiha
    Bis dahin hat sich dann auch hoffentlich der gff. abgesoffene Motor wieder "erholt" (... der Benzin ist verdunstet)
    ansonsten Benzinhahn zu und das Moped ohne Zündkerze ne Rund eübern Hof schieben. dann ist das Benzin aus Kurbelkammer und Zylinder raus

  12. #12
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Falls du bei dir in der Nähe keine Isolator-Kerzen findest, dann nimm die NGK B8HS (gibts auch bei Motorradhändlern, ATU, Louis, Gerippe u.s.w)

    mfg Gert

  13. #13
    Glühbirnenwechsler
    Registriert seit
    22.09.2006
    Ort
    Berlin
    Beiträge
    50

    Standard

    Hallo wollte nur noch DANKE sagen. Mit neuer Isolator ZK fährt die Simmi wieder.


    Werde mir die Tage dann auch noch eine in Reserve besorgen.

    Danke und Gruß
    Rainer

  14. #14
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Zitat Zitat von raiha
    Hallo wollte nur noch DANKE sagen. Mit neuer Isolator ZK fährt die Simmi wieder.


    Werde mir die Tage dann auch noch eine in Reserve besorgen.

    Danke und Gruß
    Rainer
    Lass mal, die ist wieder für 10'000km gut.

  15. #15
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Ich habe ein ganz ähnliches Problem. Ein Bekannter hat ein 97er Habicht bekommen. Er ist super gelaufen und auch gut angesprungen.
    Da er etwas unerfahren im Mopedfahren ist hat er vergessen den Choke des Bing rauszumachen. Als das Ding dann ausgegangen ist, hat er durchs halbe Dorf versucht sie anzuschieben. Natürlich mit Choke und teilweise Vollgas.

    Das Ende vom Lied ist das sie so heftig abgesoffen ist das ich sie bis jetzt nicht zum laufen überreden konnte. Haben jetzt erstmal die Kerze raus und lassen sie mal nen Tag stehen. Hat jemand sowas schonmal gehabt?

  16. #16
    Glühbirnenwechsler
    Registriert seit
    22.09.2006
    Ort
    Berlin
    Beiträge
    50

    Standard [gelöst]

    *freu*

    Das Problem ist gelöst. Es war weder Vergaser noch Zündung.

    Die Simmerringe hatten das zeitliche gesegnet. Ähnelt in der Fehlerchrakteristik leider dem absaufen.

    Jetzt läuft aber sie wieder super. Nur schade, dass ich vorher noch den Vergaser saniert hab. Hat ihm aber sicher nicht geschadet.

    Danke für alle Tips

    Gruß
    Rainer

+ Antworten

Ähnliche Themen

  1. Schwalbe springt nicht sofort an
    Von aronpal im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 08.10.2010, 18:22
  2. Motor springt nicht trotz Zündfunke und nasse Kerze an
    Von HRT-Schwalbe im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 21.10.2006, 09:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.