+ Antworten
Ergebnis 1 bis 7 von 7

Thema: S51 springt schlecht an


  1. #1

    Registriert seit
    24.03.2008
    Ort
    Lübbenau
    Beiträge
    7

    Standard S51 springt schlecht an

    Hallo liebe Simson-Freunde.

    Eine gute Freundin von mir besitzt eine S51 mit Elektronikzündung, Baujahr 1987. Sie hat meistens Probleme ihr Moped anzukriegen. Ständiges Kicken oder Anschieben gehen ihr ständig auf den Leim. Nun ist es so, dass ich auch schon nachgeschaut hab, woran es liegen könnte.
    Folgendes habe ich schon gemacht:

    Vergaser gereinigt
    Zündstecker überprüft
    Zündkerze gewechselt
    Tank durchgespült

    Wenn die Karre erst einmal an ist, läuft sie wie ein Uhrwerk, bis auf das Standgas, was ich vergeblich versucht habe einzustellen. Es funktioniert nicht. Jedenfalls kann ich zum Fahrverhalten sagen, dass die Simme sehr gut durchzieht. Selbst im zweiten Gang hebt das Vorderrad bei schnippsender Kupplung noch ab. Ich hoffe ihr könnt uns weiterhelfen. Die elektrische Zündung soll ja eigentlich wartungsfrei sein, hab ich gehört

    Vielen Dank schon mal im Voraus.

    Mfg JackBaur275

  2. #2
    Flugschüler Avatar von kruemel
    Registriert seit
    08.07.2007
    Ort
    Ostfriesland
    Beiträge
    393

    Standard

    jahaa.. die ist wartungsfrei wenn se erst einmal eingestellt ist ....

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Hallo Jack,

    folgendes solltest Du überprüfen (davon stand nix in Deiner Anfrage)

    - Elektrodenabstand der Zündkerze auf 0,4mm
    - Zündzeitpunkt
    - Gummistopfen im Startvergaserkolben

    Peter

  4. #4

    Registriert seit
    24.03.2008
    Ort
    Lübbenau
    Beiträge
    7

    Standard

    Ist der Zündzeitpunkt genauso bei ner Elektronikzündung einzustellen wie bei ner Unterbrecherzündung? Also ich bin nicht unbedingt ein Experte, was das mit der Züdnung angeht. Ich habe mir mal im FAQ das durchgelesen, bin aber da eher schwer von Begriff. Vielleicht könnt ihr mir das ja nochmal genau erklären? Das wäre echt sehr nett.
    Danke für die bisherigen Antworten.

    Mfg Jack

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wechsel den Dichtring hinter dem Polrad , Du wirst staunen , dann hast Du auch wieder Standgas :wink:
    Immer schön den Auspuff freihalten

  6. #6
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von Deutz40
    Wechsel den Dichtring hinter dem Polrad , Du wirst staunen , dann hast Du auch wieder Standgas :wink:
    Genau !

    Auch kann ein neuer Kerzenstecker Wunder bewirken und mal nach dem Zündkabel wo es aus der Zündspule kommt schauen, dort gammelt es oft weg am Dorn.

    Gruß
    schrauberwelt

  7. #7
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Und die Umpolung der Zündspule könntest du auch gleich versuchen. Bei einwandfreiem Motor ist die relativ egal, die Zündspannung ist bei korrekter Polung einfach ein bisschen höher. Bei schlechtem Standgas bringen diese paar kV vielleicht den Unterschied. Versuchen kostet ja nichts und es sind nur 2 Schrauben.

    mfg

+ Antworten

Ähnliche Themen

  1. S51 springt schlecht an
    Von Simmifahrer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 23.04.2006, 09:34
  2. S50 springt schlecht an!
    Von Zeroracer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 04.11.2005, 22:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.