+ Antworten
Ergebnis 1 bis 11 von 11

Thema: S51 springt schlecht an


  1. #1
    Zündkerzenwechsler Avatar von Eckinho
    Registriert seit
    12.08.2009
    Ort
    Ahaus
    Beiträge
    42

    Standard S51 springt schlecht an

    Ich weiß, es gibt diese Frage 1000 mal aber ich würde mal gerne meinen speziellen Fall vorstellen.

    Also:

    Ich habe letzten Monat meine S51 von Grund auf neu aufgebaut.
    Jetzt ist es so, dass sie manchmal gut anspringt, manchmal schlecht und manchmal garnicht

    Die Zündkerze ist schwarz -> also Gemisch zu Fett
    und auch ein wenig nass.
    Habe die Nadel in die 4. Kerbe von oben eingehängt.
    Vorher war sie in der 1. Kerbe.
    Beide male kein Unterschied -> Zündkerze schwarz und auch nass

    Nächtes Problem : Ich hab meinen Tank mit Zitronensäure gereinigt (habs im Internet auf ner Schwalbenseite gelesen)
    Jetzt glaube ich das sich die Zitronensäure nicht komplett verflüchtigt hat, da der Schwimmer sowie der Schieber am Gaszug oft verklebt sind.
    Obwohl ich den Tank letztens nochmal komplett mit Spiritus und Bremsenreiniger durchgespült habe.

    Jedes mal wenn sie nicht anspringt baue ich den Vergaser aus, reinige diesen kurz und baue ihn wieder ein.
    Mit dem Ergebnis, dass sie wieder läuft.
    Unten im Vergaser sind im Gemisch kleine Braune stellen, ist aber kein Rost sondern irgendeine Flüssigkeit, vielleicht Wasser ? Wo kommt das aber her ?

    Es nützt auch nichts die Zündkerze zu wechseln.
    Ich muss jedes mal den Vergaser ausbauen.
    Vielleicht bekommt sie zuviel Sprit. Möglicherweise säuft sie ab.
    Vielleicht auch zu wenig.
    Vielleicht liegt es auch an einer Verureinigung in Meinem Benzinkanister ( ich mische selbst)
    denn dort war vorher Getriebeöl drin welches ich mit Wasser ausgespült habe.
    Ich weiß es nicht.

    Naja vielleicht kann mir jemand helfen

  2. #2
    Tankentroster Avatar von Julian411
    Registriert seit
    16.10.2009
    Ort
    Hardegsen bei Göttingen
    Beiträge
    214

    Standard

    HAHA süß
    Da würde ich ja fast auf den Benzinkanister tippen...Du hast ja geschrieben: eine komische braune Flüssigkeit im Vergaser! Das könnten dann ja Ölreste sein die sich nicht im Benzin verteilen sonder zusammen bleiben. Kipp doch mal aus Spass in ein Glas bisschen Benzin rein und ein Tropfen Getriebe ÖL drauf..
    evtl. ist deswegen die Zündkerze Nass da dann evtl manchmal von dem Öl durch den Vergaser kommt und sich an der Zk. hält da es nicht so verbrennt....
    aber wer weiß^^

  3. #3
    Zündkerzenwechsler Avatar von Eckinho
    Registriert seit
    12.08.2009
    Ort
    Ahaus
    Beiträge
    42

    Standard

    Habe jetzt ein wenig gemisch aus dem Tank abgelassen und mal ein Foto gemacht. Der braune Fleck sollte gut zu erkennen sein. Das ist kein Dreck sondern eine Flüssigkeit.

    Im Kanister waren an Flüssigkeiten : Getriebeöl, Wasser und halt Gemisch

    Im Tank waren : Zitronensäure, Wasser, Spiritus, Bremsenreiniger und Gemisch
    Angehängte Grafiken

  4. #4
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Eckinho,

    kannst ja noch mal den ganzen Sprit ablassen und mit neuem Sprit aus einem anderen Kanister auffüllen und neu anmischen. Anschließend noch mal eine Verschlusskappe Spiritus in den Tank, damit das restliche Kondenswasser im Tank gebunden wird.

    Vergaser würde ich auch noch mal ordentlich mit Bremsenreiniger säubern (evlt. hilft auch ein Ultraschallbad).
    Hänge auch mal die Teillastnadel in die richtige Kerbe - müsste die 3. Kerbe sein. Ansonsten verschleierst Du Dein Problem damit bloß - vermute mal, dass Deine Vergasereinstellungen nicht hinhauen... Mach das am Besten noch mal nach einer Anleitung, aber vorher warmfahren nicht vergessen!

    Überprüfe auch noch mal den Benzinhahn und reinige dort die Filter.

    Diese Flüssigkeit kann eigentlich nur ein Ölrest oder Rost sein, würde ich denken... Kann eigentlich nur aus Deinem Kanister stammen.
    Zitronensäure kann ein verkleben eigentlich nicht bewirken...

    Viel Erfolg - das wird schon :wink:
    Gruß schwalbenraser-007 :wink:

  5. #5
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Sieht aus wie Wasser. Der braune Flüssigkeitstropfen. Öl kann's nicht sein, das würde sich auflösen.

  6. #6
    Zündkerzenwechsler Avatar von Eckinho
    Registriert seit
    12.08.2009
    Ort
    Ahaus
    Beiträge
    42

    Standard

    Glaube nicht, dass es Wasser ist.
    Habe nämlich eben mal ein wenig Gemisch mit Wasser vermischt.
    Dieses setzt sich zwar auch ab jedoch ist es nich braun sondern klar.

  7. #7
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Wie wärs mit Rostwasser vom Tank ausspülen?
    MfG

  8. #8
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Na klar ist sauberes Wasser klar.

  9. #9
    Zündkerzenwechsler Avatar von Eckinho
    Registriert seit
    12.08.2009
    Ort
    Ahaus
    Beiträge
    42

    Standard

    Ich werd jetzt mal ordentlich verdünnung in den Tank kippen und aufpassen das mein Lack nicht beschädigt wird.

    Ausserdem nehm ich noch nen neuen Benzinkanister.

    Das sollte helfen.
    wenn sie trotzdem noch schlecht anspringt, warum auch immer , meld ich mich

  10. #10
    Zündkerzenwechsler Avatar von Eckinho
    Registriert seit
    12.08.2009
    Ort
    Ahaus
    Beiträge
    42

    Standard

    Hab heute Nacht ausversehen meinen Benzinhahn offen gelassen.
    Das Ergebnis seht ihr hier auf dem Foto.

    Was zum Teufel ist das ? Doch Rückstände von Zitronensäure ?
    Langsam geht mir das echt auf die Nerven, ich kann jedes mal wenn ich fahren will den Vergaser abbauen und reinigen.
    Morgen versuch ich nochmal den Tank richtig sauber zu machen mit spitzen steinen und Benzin, einfach ne Weile gut schütteln.
    Wenn es nicht weggeht weiß ich auch nicht weiter ...
    Angehängte Grafiken

  11. #11
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Da würde ich mal sagen ist Tank saubermachen angesagt Das wird irgendeine Rost-Schlonz Gemisch

+ Antworten

Ähnliche Themen

  1. S51 springt schlecht an
    Von JackBaur275 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.08.2008, 13:33
  2. S50 springt schlecht an!
    Von Zeroracer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 04.11.2005, 22:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.