+ Antworten
Ergebnis 1 bis 6 von 6

Thema: S51 springt schlecht an und hat Fehlzündungen


  1. #1

    Registriert seit
    28.08.2013
    Beiträge
    7

    Standard S51 springt schlecht an und hat Fehlzündungen

    Hallo,

    habe eine S51 B1-4 Bj. 1982 gekauft. Vergaser gereinigt und eingestellt, Zündung eingestellt und neue Zündkerze rein gemacht. Sie springt jetzt aber nur mit Choke an und geht nach 10 Sekunden ohne Gas wieder aus. Wenn man den Choke wegnimmt geht sie sofort aus. Darüber hinaus hat sie Fehlzündungen, wenn man Vollgas gibt und auf Veränderung der Einstellung am Vergaser reagiert sie überhaupt nicht.

    Kann mir jemand helfen ?

    Vielen Dank Jan

  2. #2
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Vergiss den Choke mal schnell wieder. Die Simsonmotoren haben einen Startvergaser. Der funktioniert grundsätzlich anders.

    Hast du die Zündeinstellung von jemand anderem kontrollieren lassen?
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

  3. #3
    Kettenblattschleifer Avatar von Kapsi
    Registriert seit
    19.11.2012
    Ort
    Meißen
    Beiträge
    633

    Standard

    Als erstes würde ich auf Nebenluft hinter der LiMa tippen.

  4. #4
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Ist denn der Vergaser richtig eingestellt bezüglich des Kraftstoffstandes, und der Grundeinstellung?
    (Leerlaufluftschraube 1-2 Umdrehungen offen, Gasschieberanschlagschraube soweit rein bis der Motor gut läuft)

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo Jan,

    meine Vorschreiber haben ja schon einiges geschrieben.
    Nach dem Kauf ist immer eine vollständige und sehr gründliche Wartung/Inspektion ratsam. Siehe dazu in die Betriebsanleitung oder ins Wiki.
    Es ist normal, wenn der Motor im kalten Zustand nur mit gezogenem Starterhebel anspringt und ausgeht, wenn man in den ersten Minuten den Starterhebel zurückstellt.
    Ebenso normal ist es zunächst, wenn der Motor ausgeht, wenn man kein Gas gibt.
    Der Vergaser kann erst beim betriebswarmen Motor richtig eingestellt werden.

    Fehlzündungen deuten auf deutlich falsch eingestellte Zündung hin.

    Peter

  6. #6

    Registriert seit
    28.08.2013
    Beiträge
    7

    Standard

    Erstmal vielen Dank allen,

    ich werde alles was geschrieben wurde überprüfen und melde mich nochmal wenn es Probleme gibt. Bis dahin vielen Dank.

+ Antworten

Ähnliche Themen

  1. Simson S50 Fehlzündungen-springt nicht mehr an- Kerze weiß
    Von simsonlein im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.05.2013, 21:01
  2. Kr51 springt nicht an, nasser Luftfilter + Fehlzündungen
    Von atzepaulebadekappe im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 24.06.2007, 14:25
  3. Drehzahl problem, geht schlecht an, fehlzündungen
    Von zero im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 01.05.2006, 01:20

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.