+ Antworten
Ergebnis 1 bis 11 von 11

Thema: s51 sprint nicht mehr an


  1. #1
    Tankentroster Avatar von Luddi19
    Registriert seit
    28.02.2006
    Ort
    Nähe Nürnberg (Bayern)
    Beiträge
    160

    Standard s51 sprint nicht mehr an

    hi leute,


    das gibts doch nicht.bin gestern 20 km mit meiner simme gefahren ohne mucken.habe gesetrn den vergaser gereinigt,zusammengeabut und is ohne probl angesprungen.jetzt wollte ich heute sie ankicken und is nimmer angesprungen.an was kann das liegen?kerze rausgemacht sauber gemacht,sie war gestern noch rehbraun.heute habe ich sie rausgemacht,war sie ultra ölig.zündung is ne elektronikzündung.kerze is auch neu.zündfunke kommt auch.ich versteh des net!kompression hat sie auch.gestern lief sie ja auch noch wunderbar.kann das an der zündspule liegen?oder an was.hab auch die kerze nochmal sauber geamcht und probiert.nichts ging.ich verzweifel echt hier.wie kann von einem tag auf den anderen das teil nimmer gehen.an was kann das denn bitte liegen?weil wenn des teil einmal anspringt,dann läuft des auch wunderbar ohne probleme.bitte helft mir mal.


    gruß aus
    Nbg

    Luddi19

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Du scheinst auch nur noch probleme zu haben oder?

    Ja ist war rehbraun. Dann sprang sie nicht mehr an. Kerze Öllig.
    So jetzt stellt sich mir die frage wie ist der funke wenn sie nicht anspringt?
    Ist er i.o.?
    Wenn ja schmeiß erstmal die Zündung aus dem Fehlersuchprogramm.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Tankentroster Avatar von Luddi19
    Registriert seit
    28.02.2006
    Ort
    Nähe Nürnberg (Bayern)
    Beiträge
    160

    Standard

    ich weiss nicht ob der funk i o is.kann es sein dass die zündspuel nen hau hat? is nämlich hier übelst feucht und so.

    luddi19

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Vergiss doch erstmal deine Zündspule, wie ist der funke wenn ist nicht anspringt?
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #5
    Tankentroster Avatar von Luddi19
    Registriert seit
    28.02.2006
    Ort
    Nähe Nürnberg (Bayern)
    Beiträge
    160

    Standard

    naja der funke is schon da.bloß ich weiss ja net wie der sein soll?gestern liefs ja noch einwandfrei!

  6. #6
    akf
    akf ist offline
    Zündkerzenwechsler
    Registriert seit
    31.08.2005
    Beiträge
    34

    Standard

    Der Zündfunke muss blau und deutlich erkennbar sein.Also wenn du näher ranmusst um ihn zu sehen kann es sein, dass der Geber kaputt is, oder nen Wackler hatt.
    Weiter kann ich dir an dieser Stelle nicht helfen.
    Das einzige was ich dir noch empfehlen kann ist die den Widerstand der Geberspule zu messen.Müsste das blaue Kabel sein.Dort solltest du 14,oder ziemlich selten 28Ohm messen.Dann kannst du das wenigstens ausschließen.

  7. #7
    Tankentroster Avatar von Luddi19
    Registriert seit
    28.02.2006
    Ort
    Nähe Nürnberg (Bayern)
    Beiträge
    160

    Standard

    so das teil springt wieder an bloß ausm krümmer kommt öl raus sehr seltsam.hab den vergaser durchgeblasen,etz gehts wieder.bloß wie lange.


    gruß
    luddi19

  8. #8
    akf
    akf ist offline
    Zündkerzenwechsler
    Registriert seit
    31.08.2005
    Beiträge
    34

    Standard

    Na das freut uns doch.Manchmal ist es echt banal.Da baut man alles aus und um und überprüft, nur um dann festzustellen, dass es ein Staubkorn inner Hauptdüse war.
    Das mit dem Krümmer müsste ein neuer Dichtring beseitigen können.

  9. #9
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ausm Krümmer kommt immer Öl wenn er nicht richtig dicht ist.
    Ist er dicht geht das alte zeug alles in Auspuff......
    Wer schneller schraubt steht länger in der Werkstatt.

  10. #10
    Tankentroster Avatar von Luddi19
    Registriert seit
    28.02.2006
    Ort
    Nähe Nürnberg (Bayern)
    Beiträge
    160

    Standard

    sacht mal wie geht des ausbrennen eigtl.?kann des auch n grund mit dem nicht anspringen sein?


    gruß
    luddi19

  11. #11
    Zündkerzenwechsler
    Registriert seit
    25.05.2003
    Ort
    Bayern
    Beiträge
    48

    Standard Auspuff ausbrennen

    Hallo Luddi, ausbrennen kannst den auspuff auf verschiedene Arten.
    Bei mir ham folgende Arten immer gut funktioniert:
    (Immer erst den Auspuff abmontieren und zerlegen. )
    a: Heißluftfön
    b: Lötlampe
    c: Benzin rein und anzünden (VORSICHT!)

    Wichtig is nur dass die vorhandene Ölkohle so heiß wird, dass sie von selbst verbrennt.
    Long May U Run...

+ Antworten

Ähnliche Themen

  1. Schwalbe sprint nicht mehr an :-( HILFE!!!!
    Von Schwalbefreakbrauchthilfe im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 06.08.2004, 19:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.