+ Antworten
Seite 5 von 7 ErsteErste ... 3 4 5 6 7 LetzteLetzte
Ergebnis 65 bis 80 von 101

Thema: S51 Start und Standgasprobleme


  1. #65
    Glühbirnenwechsler Avatar von Schwalbenflüsterer86
    Registriert seit
    30.11.2007
    Ort
    Dresden
    Beiträge
    85

    Standard

    Also für mich hört sich dein Problem nach Tankbelüftung an hast du mal geschaut ob aus dem kleinen Loch im Deckel Luft kommt wenn du da durchbläst das Loch wird nämlich gern mal von Bordwerkzeug oder schlössern zugedrückt. Prüft das mal.
    Kettensägen in den Wald, Joghurtbecher in den Kühlschrank!

  2. #66
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Also bin jetzt ungefähr soweit: Teillastnadel mit Plättchen auf 3. Kerbe, Leeluftschraube relativ weit raus ca. 2,5 umdrehungen, gemisch wird gut gezündet, Abgase kommen normal aus dem auspuff, will aber nicht anspringen. Kerze ist übrigens nach 5-6 mal antreten nicht mehr nass. Wie kann ich denn den Luftfilter entfernen? Auf der Kartusche ist so eine Stahlfeder, die das Teil festhält. Wie kann ich die Lösen? Hab es mal mit auseinanderziehen probiert, ging aber nicht ode hab noch nicht genug Kraft aufgewendet.

    @Schwalbenflüsterer: Habe auf dem Tank soweit ich weiß einen Tankdeckel von nem alten Wartburg. Könnte natürlich die geringe Durchflussmenge erklären. Aber sie müsste ja zumindest mal kurz anspringen, aber das tut sie ja auch nicht. Ob der Deckel luftdurchlässig ist weiß ich nicht, müsste aber, sonst könnte man damit ja gar nicht fahren. Ich kontrolliers aber mal. Guter Tipp, danke
    Geändert von Tuelle91 (02.04.2010 um 13:42 Uhr)

  3. #67
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Zitat Zitat von Tuelle91 Beitrag anzeigen
    Auf der Kartusche ist so eine Stahlfeder, die das Teil festhält. Wie kann ich die Lösen? Hab es mal mit auseinanderziehen probiert, ging aber nicht ode hab noch nicht genug Kraft aufgewendet.
    Das war schon richtig so. Auseinanderdrücken und nach vorn wegnehmen.

    MfG

    Matze

    Edit: Hast du schon ein Reperaturhandbuch?

    Gibts z.B. bei ebay:Ich fahre ein Kleinkraftrad -1982 bei eBay.de: Verkehr (endet 20.04.10 19:25:29 MESZ)
    Reparaturanleitung Simson S51 und Schwalbe KR51/2 A56 bei eBay.de: Accessoires Literatur (endet 26.04.10 15:49:12 MESZ)
    Geändert von Simsonmatze (02.04.2010 um 15:04 Uhr)
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  4. #68
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Reperaturhandbuch hab ich. Hab jetzt auch mal ohne Luftfilter versucht anzuschmeißen, Zündung ja anspringen nein. Ich versuch jetzt noch mal die Teillastnadel auf die magerste Einstellung zu bringen.Übrigens, wenn ich gas gebe und gleichzeitig antrete klingt der motor auch komisch. Ich mach gleich noch mal nen video davon

  5. #69
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Video mach ich doch nen andernmal. Wär jetzt nicht grade aussagekräftig was zu sehen ist. Hab jetzt noch alle möglichen Teillastnadelstellungen ohne Erfolg probiert. Anschieben bringt auch nichts. Aber bevor wir weitersuchen: mal ne Frage: Darf man im Gemisch auch Super statt Benzin nehmen? Hab ich jetzt nämlich gemacht, da es in Region kaum Tankstellen gibt die Normalbenzin noch anbieten.
    Noch ein Verdacht meinerseits: Vielleicht Kolbenringe beschädigt worden? Der Fehler kam ja nach einer steilen Bergauffahrt mit 2 Mann auf dem Esel.
    So langsam verlier ich die Hoffnung da selbst noch was dran machen zu können. Sitz insgesamt bestimmt schon 10 Stunden dabei.
    Falls der Vergaser hin ist, sollt ich mir dann den Nachfolger für die S51 kaufen?

  6. #70
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Tuelle91 Beitrag anzeigen
    Darf man im Gemisch auch Super statt Benzin nehmen?
    So langsam verlier ich die Hoffnung da selbst noch was dran machen zu können. Sitz insgesamt bestimmt schon 10 Stunden dabei.
    Falls der Vergaser hin ist, sollt ich mir dann den Nachfolger für die S51 kaufen?
    Zur Frage 1: darf man
    Zur Frage 2: Kann nachvollziehen dass man irgendwann die Nase voll hat. Aber nicht verzagen!! :-) . Was ist wenn der Versager nicht kaputt ist und du Geld für nen neuen verbrennst? Sie lief doch vorher. Wenn was kaputt gegangen ist, müsste man es ja auch sehen (zerbröselnde Gummiteile/Federn etc.) Isser denn in alle Richtungen bündig/dicht angeschlossen?
    Ob Deine Kolbenringe beschädigt sind, wird man hier sicher schwer beantworten können. Das kann man nur mittels Kompressionsmessung/Zerlegung feststellen oder evtl. über Krümmerflansch ertasten (wenn sie zerbrochen sind und dort Teile liegen o.ä.).
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  7. #71
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Am Ende ist dein Bock mittlerweile wieder ersoffen... Mach mal die Kerze raus, den Benzinhahn zu und titt so 10-12 Mal kräftig durch, damit der Kurbelraum sich leert. Das der Motor beim kicken und gleichzeitigen Gas geben etwas dumpfer und grummeliger klingt ist normal. Gebrochene Kolbenringe könntest du daran erkennen, das im Krümmer/Auspuff evtl. Teile davon rumliegen.
    Das der Vergaser vollkommen hin ist bezweifle ich, wenn würde ich aber wieder nen 16 N1-11 kaufen.
    Rein aus Gefühl. Ob der 16 N3-4 besser ist kann ich nicht sagen.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  8. #72
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Also von außen zerbröseln die schutzkappen für die bowdenzüge aber von innen war eigentlich nicht viel zu sehen. Die Dichtung war auch noch ganz ok. Liegt auch bündig an, und habe die Schrauben gleichmäßig angezogen. Daran dürfte es eigentlich nicht liegen. Also manchmal hab ich noch die Zündung in Verdacht, da sich beim Anschieben auch nichts tut, erst ab einer bestimmten Drehzahl springen Funken über, z.b. beim Ankicken. Kerze ist nach vielem antreten auch immer nass. Abgetrocknet und gesäubert aber trotzdem gehts nicht. Ich habe die Leerluftschraube immer 1/4 weitergedreht, gekickt, zünderkerze gesäubert usw. Im besten Fall wird das Gemisch zwar gezündet aber das wars schon. Ich geb sie nächste Woche mal in etwas fachkundigere Hände obwohl ich in solchen Sachen auch nicht so unbewandert bin, zumindest in der Theorie. Aber beim Ankicken ist die Kompression eigentlich auch noch ganz gut zu spüren. Habe auch mal den Schalldämpfer etwas ausgekratzt aber, das hat auch nicht wirklich was gebracht

  9. #73
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Die Schutzkappen sind bei mir auch nur noch mehr schein als sein...
    Den Verdacht der Zündung hab ich auch noch nicht begraben, eventuell kommt der Funke unter Kompression nicht so gut wie "an der Luft". Hast du mal die Zündspule gewechselt?

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  10. #74
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Ein Bekannter von meinem Opa meinte (ist früher MZ gefahren), das sowas auch an der Zündspule liegen könnte. Was meint ihr? Also ich dem hab dem Absaufen eigentlich vorgebeugt in dem ich alle paar Kicks die Zündkerze getrocknet und mit einer Drahtbürste gesäubert habe, also wie Matze schon sage.
    Was meint ihr bezüglich der Zündspule?

    Edit: @Matze: Da hatten wir den selben Gedanken. Nein, habe keine Ersatzzündspule. Ist die noch zu bekommen? Hab mal grad bei AKF geschaut, aber bisher nur ne Zündspule für die Vape gefunden

  11. #75
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Hol dir doch mal n Multimeter und miss alles durch bevor du auf Verdacht einfach neu kaufst.

  12. #76
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Zündspulen gibts noch.
    Hier:Ost-Moped.de
    oder hier:Simson - MZ - Ersatzteile

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  13. #77
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Multimeter hab ich genug hier rumliegen ;-) Müsste also den negativen Pol an die Zündspule legen und den positven an Masse, z.b. Zylinder. Welche Spannung sollte denn bei der Zündspule erreicht werden?
    Was soll ich sonst noch messe?
    mfg
    Tülle

  14. #78
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Dein Funke springt doch (siehe Video) ergo ----> Spannung liegt an Zündspule an. Schon mal rechten Seitendeckel entfernt und nachgeschaut ob die Grundplatte locker ist? (Nur so ne Idee)
    Geändert von olympiablau (02.04.2010 um 19:57 Uhr)
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  15. #79
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    @olympiablau Es geht mir nicht darum das Spannung an der Zündspule anliegt, sondern das die Zündspannung, die i.R. Kerze geht nicht hoch genug ist und der Funke unter Kompression nur noch schwächelt.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  16. #80
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    @matze hab mich vielleicht unglücklich ausgedrückt. Selbstverständlich hast Du nicht ganz unrecht. Mein Posting ist mehr als direkte Antwort auf die Multimeteraktion zu werten.

    P.S.: da fällt mir ein, dass die Tatsache dass Verbrennungen stattfinden eigentlich dagegen sprechen müssten
    Geändert von olympiablau (02.04.2010 um 20:26 Uhr)
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

+ Antworten
Seite 5 von 7 ErsteErste ... 3 4 5 6 7 LetzteLetzte

Ähnliche Themen

  1. KR51/1 Standgasprobleme!
    Von Jeepie im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 25.08.2010, 05:46
  2. E-start
    Von goldgelb2710 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 01.07.2005, 20:41
  3. E- Start
    Von heimde im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 18.07.2003, 19:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.