+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 24 von 24

Thema: S51 Stottert


  1. #17
    Glühbirnenwechsler Avatar von tomtom
    Registriert seit
    27.04.2003
    Ort
    Horstwalde
    Beiträge
    97

    Standard

    anfahren kann ick schon.
    naja zündfunke is schon relatif schwach aber erst seitdem ick versucht hab die jetz zu verstellen und vorher als der funke noch strak war hat se auch gestottert. und das der funke ok is siht man ja auch, dass sie gleich beim ersten kick anspringt.
    wie kann ich die simmerringe testen ohne den motor zu spalten.
    wenn sie eingebaut sind kommt man ja innen an de gummi nicht rann um nachzugucken.
    also wär doch erstmal nen anderen moto schnell einhängen doch leichter oder?
    mfg tomtom

  2. #18
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich glaub, ich komm morgen mal vorbei und schau mir den Spass an. Vielleicht fällt uns ja gemeinsam noch was ein.

    MfG
    Ralf

  3. #19
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    Naja der rechte ist einfach da musst du einfach die Grundplatte runterschrauben (vorher position markieren !! ) und dann angucken. wenn der Ölig ist dann ist er hinüber. oder wenn er gar schief drine hängt wie bei mir. Den Linken Das zu muss das Ritzel da runter. Hab ich selber aber auch noch nicht gemacht. vieleicht meldet sich da mal noch jemand anderes.

    mfg

  4. #20
    Glühbirnenwechsler Avatar von tomtom
    Registriert seit
    27.04.2003
    Ort
    Horstwalde
    Beiträge
    97

    Standard

    dat ritzel runter kriegen is auch nich da problem.
    ölablassen, seitendekel ab, kurbelwelle fest machen (schraubenziehen ins schwungrad und auf der grundplatte zwischen 2 spulen vorsichtig einklemmen) sicherungscheibe vom ritzle lösen, muttem vom ritzel abschrauben, ritzel ab, vertich.
    blos darauf hab ick keinen bock bzw. seh keinen sinn, da die simmerringe grad mal ca n 3/4 jahr alt sind. und da können die nich schon hinüber sein.
    mfg tomtom

  5. #21
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    Naja aber angucken kannst du sie mal. wie siehts aus mit der Zylinderfußdichtung? ist die noch heile ?

    mfg

  6. #22
    Glühbirnenwechsler
    Registriert seit
    08.05.2003
    Beiträge
    65

    Standard

    hallo tomtom.

    zermatere mir das hirn schon eine ganze weile. das jib´s doch net. ich denke es muss was mit den eigenschaften des motors zutun haben. sprit, versager und zündung sind ja überprüft. ich hatte so ein problem mal bei einer völlig verstellten zündung. dabei ist dann auch schon einmal die flöte über die strasse geschossen. ich tippe auf eine undichte stelle in der vorverdichtung oder auf unregelmässig hohe spülverluste, hoffe aber für dich, das ich mich täusche, weil sch... arbeit !

  7. #23
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Hatte auch schon so ein scheiss das wahr die Zündkerze da wahr iergent ein nicht sichtbahrer belag drauf auserdem es können auch eine neue Kerzen kaputt sein !

    MFG oldi

  8. #24
    Glühbirnenwechsler Avatar von tomtom
    Registriert seit
    27.04.2003
    Ort
    Horstwalde
    Beiträge
    97

    Standard

    erstmal vieen dank für die hilfe.
    sie läuft wieder.
    hab mir nochmal den unterbreche angeguckt.
    scheinbar hat sich durc die lange beutzung so kleine löcher in die kontakte gebrannt. deswegen hat auch das bearbeiten mit der kontaktfeilenich viel geholfen, weil blos an den äuseren stellen gefeilt wurde.
    hab mir also n etwas gröbere feile geholt und die kontakte wieder glatt gefeilt, dann noch kurz mit ner kontaktfeile nach. zündung nochmal richtig eingestellt und sie läuft.
    hab nur noch n paar probleme, dass wenn se warm is nich richtig anspringt aber das kann ich auch selber beheben. etwas mehr früh oder spätzung geben und dann laüft die sache.
    werd morgen auch den vergser richtig einstellen wenn sie läuft.
    nochmal vielen dank
    der erleichterte tomtom

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe stottert, fährt, stottert, fährt, bleibt stehn
    Von 0815 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 23:57
  2. s51 1-3b stottert
    Von zero im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.04.2006, 16:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.