+ Antworten
Ergebnis 1 bis 2 von 2

Thema: S51 tourt nach vollgasfahrt erst ein paar sekunden hoch, dann wieder normales Standgas


  1. #1
    Schwarzfahrer Avatar von Ralph
    Registriert seit
    03.04.2015
    Ort
    Allersberg (bei Nürnberg)
    Beiträge
    16

    Icon Neutral S51 tourt nach vollgasfahrt erst ein paar sekunden hoch, dann wieder normales Standgas

    Hi :)
    Weis jemand woran das liegen könnte ? Wenn sie eine gewisse Zeit auf Vollast gefahren ist und man dann auskuppelt, tourt für so 2 bis 5 sekunden hoch (je nachdem wie lange vollgas gefahren wurde) und tourt dann wieder ab auf normales Standgas

    Vergaser: 16N1-11 mehrmals mit Senfglas Schwimmer eingestellt. Dabei auch Durchfluss bis in die Vergaserwanne (Senfglas) geprüft. Leerlaufluftschraube hab ich schon mehrmals eingestellt. Weiter reindrehen bringt kaum was.

    Zündung: Vape hab ich auch grad erst eingestellt.

    Zündkerze ist auf der Elektrode hellbraun - der Rand ist schwarz (in Ordnung so ?)

    Anspringen tut sie kalt mit choke gut - Warm immer auf den ersten Tritt

    Falschluft habe mit Bremsenreiniger getestet - ohne Reaktion
    Den Lima-Simmerring habe ich vor 1,5 Jahren bzw. 12.000 km gewechselt. Er ölt auch nicht.

    Ich hoffe jemand hat eine Idee

    Vielen Dank
    Ralph
    Die Vergangenheit ist auch nicht mehr das, was sie mal wahr .....

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.137

    Standard

    Moin Ralph

    Unkontrolliertes Hochtouren rührt allgemein von zu magerem Leerlaufgemisch her.
    Wenn Schraube rein nichts mehr bringt dann
    kontrolliere und reinige die Leerlaufdüse und die Kanäle.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten

Ähnliche Themen

  1. Drehzahl geht beim Gas geben erst runter, dann hoch
    Von Reina im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 22.05.2015, 12:10
  2. S51 tourt nicht hoch nach Reperatur
    Von El Fredo im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.06.2010, 17:00
  3. Schwalbe läuft immer nur ein paar Sekunden und geht dann aus
    Von MasterofDesaster im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.07.2006, 22:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.