+ Antworten
Ergebnis 1 bis 15 von 15

Thema: s51 wie verhext


  1. #1
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard s51 wie verhext

    bastel scho seit geraumer zeit mit nem kumpel an ner s51. da war quasi alles hin. wir ham se so weit wieder hergerichtet:

    Motor überholt
    zündung i.o.
    vergaser i.o.

    zum schluss hatt mer den kopf aus kompressionsgründen getauscht...n paar ma getreten....un die lief wie hanne. daraufhin ham mer so die restlichen spielereien noch drangebaut: stoßdämpfer, kette...kupplung eingehakt. der kupplungshebel war sehr schwer zu betätigen (hebel am motor im 90° winkel bis widerstand kommt)...dann hat sie sich ganz komisch kicken lassen...un angesprungen is sie au nich mehr

    meine fragen:
    was kann da schief gegangen sein dass se nich mehr anspringt? lief ja vorher wunderbar

    un warum lässt sie sich so komisch bei sehr straffer kupplung kicken

    mfg

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    da habt ihr wohl den kupplungshebel zu weit vorgespannt und die kupplung ist nun permanent leicht am trennen. dann hat man ein merkwürdiges kickgefühl und da der kolben sich nicht hebt und senkt (bzw. nur sporadisch) wird da auch nix zünden.

    hängt den zug mal nochmal aus und probiert dann nochmal. wenn es dann geht, wechselt den zug aus, oder guckt, was ihr am schalthebel unten falsch gemacht habt, bzw. ob die kupplung richtig eingestellt ist. beachtet auch die obere stellschraube.

    gruß aus berlin

  3. #3
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard

    ja kupplungszug haben mer mittlerweile au scho ausgehakt. jetzt bewegt sich der kolben au wieder richtig. springt aber immer noch nich an. aber irgendwie lässt sich der kicker au ungewöhnlich leicht treten.

    haben sich da de kolbenringe verabschiedet oder was kann da los sein? weil so langsam gehn mir de ideen aus

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Zitat Zitat von LIL_ÖLZE
    irgendwie lässt sich der kicker au ungewöhnlich leicht treten.

    haben sich da de kolbenringe verabschiedet oder was kann da los sein?
    entweder das oder aber euer polrad dreht nicht mehr rchtig mit, da der halbmondkeil abgeschert ist. nachgucken hilft und würde euer anspringproblem erklären.
    gruß aus berlin

  5. #5
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Genau, das denk´ ich auch.

  6. #6
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard

    alles klar dann bedank ich mich erst ma....ich werds jetzt die tage überprüfen....wenns nich daran liegt werd ich mich nochmal melden

  7. #7
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard

    also der motor läuft jetzt wieder. nur de schaltung funktioniert noch nich so ganz. es geht nur der erste gang rein. in welche richtung muss ich die hülse drehen damit auch die anderen gänge rein gehen. die sache mit den 46,6 mm kommt nich so ganz hin. die schaltwalze is neu. musste allerdings die distanzscheibe weglassen...die hat nicht mehr mit draufgepasst.

  8. #8
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Sers

    also die schaltfolge nach vorne 1 und dann nach hinten Neutral 2 3 ggf 4 .
    Das mit den 46,6mm müsste aber eigentlich hinhauen weil sonst irgenwas im argen ist bei dem Motor. Hast schon den 1 Gang eingelegt beim einstellen??

    Gutes Gelingen

    Grüße aus NeuUlm

  9. #9
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    also ersten lil... was war denn nun das problem beim motor? klär uns auf, dann können andere, die die suchfunktion benutzen auch ein ergebnis sehen...

    und 2. die 46,6mm sind nur ein anhaltspunkt und nicht das nonplusultra. wenn es mit dieser einstellung irgendwo hakt, dann dreht man bei eingebautem motor die einstellschraube in kleinen schritten (viertel umdrehungen) weiter oder zurück und testet jedesmal aus, ob es besser ist.

  10. #10
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard

    kann man beim einstellen den motor laufen lassen?

  11. #11
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    ich antworte so lange nicht mehr, bis du gesagt hast, was das problem am motor war und wie ihr es gelöst habt.

  12. #12
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Zitat Zitat von LIL_ÖLZE
    kann man beim einstellen den motor laufen lassen?
    Klar, nur ist das sehr blöd. Es geht doch viel einfacher, wenn der Motor aus ist und schön kalt. Dann kann man sich nirgends verbrennen. Zum durchschalten muss der Motor sowieso nicht laufen. Wenns bei ausgeschaltenem Motor geht, aber nicht mit Motor, dann liegt es eher an der Kupplung (sie trennt dann nicht richtig und ermöglich kein Schalten).

    mfg

  13. #13
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Tach auch

    Klar das mit den 46,6 is ja nur der Anhaltspunkt um dann von demselbigen dann das Feintuning zu machen. Aber grundsätzlich gilt erst Grundeinstellen dann erst weiterschauen sonst werkelst da nämlich stundenlang rum

    1. Den Einstellbolzen (46,6) in die Getriebewelle
    2. Einstellmutter 2 Umdrehungen nach rechts dann soweit nach links drehen bis der Einstellbolzen von Ziehkeil berührt wird
    3.von da wieder eine Umdrehung nach rechts (wegen Spiel im Schaltsystem)

    Grüße aus NeuUlm

  14. #14
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Die 46,6mm haben bei mir übrigends immer geklappt (bis jetzt bei 3 Motoren). Von da an kann man immer noch +/- 1 Umdrehung verstellen, mehr sollte aber nicht nötig sein.

    Der 1. Gang muss eingelegt sein, um die 46.6mm zu ermitteln. Ausserdem muss für jede Probe die Kontermutter wierder drauf. Das sollte aber klar sein.

    mfg

  15. #15
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard

    na dann erst ma danke. ich werds am wochende ma ausprobieren. sie is übrigens nich angesprungen weil de kolbenringe hin waren.

+ Antworten

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 05.02.2010, 22:37
  2. Problem mit KR51/2 läuft mal dann wieder nicht ! Wie verhext
    Von Powerschlaule im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 02.03.2009, 07:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.