+ Antworten
Ergebnis 1 bis 12 von 12

Thema: S51 will bei Hitze nicht anspringen


  1. #1
    Schwarzfahrer
    Registriert seit
    07.03.2011
    Ort
    Konstanz
    Beiträge
    16

    Icon Confused S51 will bei Hitze nicht anspringen

    Hey Leute,

    hab heute festgestellt, dass meine S51 (schwarz lackiert) nachdem sie einige Zeit in der Sonne steht nicht anspringen will.
    Im normalfall springt sie, auch nach ca. einer Woche Standzeit, auf den ertsen Tritt an. Aber heut, nachdem sie am morgen normal angesprungen war, hab ich se aufem Schulparkplatz (in der prallen Sonne) abgestellt hab und als ich zwei stunden später wieder losfahren wollte musste ich ewig lange treten (min. 20mal eher mehr), bis sie ansgesprunen ist. Dann nach hause gefahren, dort im Schatten abgestellt und am Mittag, als ich wieder in die Schule gefahren bin is se normal angesprungen. Dort wieder abgestellt und als ich wieder heimfahren wollte das selbe spiel wie am morgen, sie sprang wieder ewigkeiten nich an
    Sufu hat leider nix gebracht, da die andern immer während der Fahrt erst ausgehen.
    Also ich muss dazu sagen, dass wir heute bei uns über 30°C hatten und meine Simme in der prallen sonne stand, wodurch der Tank ziemlich heiß wurde (da ja auch schwarz lackiert).

    Hat jemand erfahrung oder hilfreiche Tipps?
    Danke schoma im vorraus

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Mahlzeit,
    prüf doch 'mal mittels "Senfglasmethode" den Vergaser. Ich tippe auf eine zu fette Einstellung.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich denke nicht, dass wir es hier mit dem "klassischen" Wärmeproblem zu tun haben. Eher vermute ich sowas wie eine leergedampfte Schwimmerkammer o.Ä.. Wenn das Fahrzeug in der prallen Sonne steht, kann das schon mächtig heiß werden.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Aber das sich gleich das gesamte Gemisch aus der Schwimmerkammer verflüchtigt?
    Nee...
    Denke auch das der Vergaser viel zu fett eingestellt ist.
    Mal bist du Hund, mal bist du Baum...

  5. #5
    Schwarzfahrer
    Registriert seit
    07.03.2011
    Ort
    Konstanz
    Beiträge
    16

    Standard

    also für die Idee mit der leergedampften Schwimmerkammer spricht, dass sie angesprungen is als ich mal den Benzinhahn auf und wieder zu gemacht hab oder?
    bin technisch nicht anz so bewandert also entschuldigt bitte wenn ich auch nach offensihctlichen Sachen frag.

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Philo Beitrag anzeigen
    also für die Idee mit der leergedampften Schwimmerkammer spricht, dass sie angesprungen is als ich mal den Benzinhahn auf und wieder zu gemacht hab oder?
    Den sollte man vor dem Start sowieso öffnen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7
    Schwarzfahrer
    Registriert seit
    07.03.2011
    Ort
    Konstanz
    Beiträge
    16

    Standard


    ne ich hatte ihn beim Abstellen offen gelassen un dann halt eben nochmal zu und wieder auf

  8. #8
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Also hat es mit einer evtl. leeren Schwimmerkammer nix zu schaffen.
    Mal bist du Hund, mal bist du Baum...

  9. #9
    Schwarzfahrer
    Registriert seit
    07.03.2011
    Ort
    Konstanz
    Beiträge
    16

    Standard

    und das mit dem Gemisch wirkt sich dann bei wärmerem Wetter auf einmal so krass aus?
    Sie is ja voher immer auf den ersten Tritt angesprungen

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zweitakter reagieren nun mal aufs wetter, klingt komisch, ist aber so.
    Stellst du dein Moped mit offenem Benzinhahn in die pralle Sonne, verdampft mehr Benin, wie im z.B. Winter.
    Der Vergaser hat einen recht großen Überlauf und da kann schon so einiges duch, besser als durch den Tankdeckel und durch den offenen Hahn läuft immer wieder lustig Benzin nach. Im Vergaser selbst verdunstet das Benzin, aber nicht das Öl und die Suppe darin sorgt dann dafür, daß der Mototd damit nicht recht anspringen will. Kommt dann noch eine falsche Gasereinstellung und ZZP dazu, kannst du erst mal eine Weile kicken, bis das wieder stimmt.
    Ich denke mal, daß sich bei dir mehrere Faktoren in der Hitze einfach aufsummieren.
    Ich würde jetzt, wenn sonst alles für dich ok ist und die Simme gut läuft nichts verändern, einfach versuchen, im Schatten zu parken wie jeder andere auch und auf alle Fälle beim abstellen IMMER den Benzinhahn zu machen. Bei der Rückkehr zum Möp Hahn, auf, Helm auf, Nierengurt an und dann kicken.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Schwarzfahrer
    Registriert seit
    07.03.2011
    Ort
    Konstanz
    Beiträge
    16

    Standard

    alles klar
    Danke für die hilfreichen Tipps :)

  12. #12
    Flugschüler
    Registriert seit
    07.11.2010
    Ort
    Berlin
    Beiträge
    257

    Standard

    Zitat Zitat von H.J. Beitrag anzeigen
    Im Vergaser selbst verdunstet das Benzin, aber nicht das Öl und die Suppe darin sorgt dann dafür, daß der Mototd damit nicht recht anspringen will.
    Du könntest auch mal beim Abstellen in der Sonne den Hahn schließen und dann warten, bis der Vergaser leer ist und der Motor ausgeht. Beim Start ist dann ja nur "frisches" Benzin im Vergaser (nach Öffnen des Hahns ). Dann siehst du beim Starten, ob es am Verdunsten im Vergaser lag.

+ Antworten

Ähnliche Themen

  1. Habicht spring nciht an
    Von Billiardgrün im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 01.09.2008, 22:05
  2. schwalbe kr51/1s will nciht richtig
    Von simme_1 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 27.02.2007, 20:56

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.