+ Antworten
Ergebnis 1 bis 8 von 8

Thema: S51 zieht nur mit choke


  1. #1

    Registriert seit
    14.04.2016
    Beiträge
    5

    Standard S51 zieht nur mit choke

    Hallo zusammen,

    Bin neu hier.
    Also ich hab mir vor ein paar tagen eine simson s51 zugelegt (S51/1E1-H). Bin mit ihr was das Fahrverhalten angeht aber nicht so ganz zufrieden. Sie springt meistens auf den ersten Kick an und die Zünkerze ist nach dem fahren immer schön rehbraun. Jetz das große ABER, sie nimmt ab dem 2ten Gang das Gas nur noch sehr schlecht an. Und es ist beinahe unmöglich sie im 2ten gang anständig zu fahren, da sie extrem langsam hochdreht und da auch plötzlich schluss ist mit dem höher drehen. Sobald ich aber den choke ziehe macht sie einen Hopser und zieht wieder ordentlich. Habe gesehen das die Nadel vom Vergaser leicht krumm war und getauscht. Soweit aber keine Veränderung. Standgas ist auch OK. Der vorbesitzer hat sie restauriert. Es ist aber ein neuer Zylinder abernoch der alte Orginale DDR Kolben drauf. Die sind ja bekanntlich auch besser. Er hat sie 30km zu mir hoch gefahren (ca 300 Höhenmeter) und ist mit choke auch immer (mit seinen 92kg) auch fast immer auf die 60 gekommen.

    Weiß da jemand Rat?
    Evtl. die Düse mal Säubern. Habe auch noch ne komplette neuen 16N1-11 da. Oder einfach die Nadel höher hängen?

    Danke im Voraus für die Antworten (Nicht das ichs später noch vergess )
    Grüße Philipp

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Philipp
    und willkommen im Nest.

    Ich will Dir nicht den Spass verderben, aber eine Frage sei gestattet:
    Wieso fährt ein Re-Import aus Ungarn 60 km/h und wie machst Du das legal ?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Wenn du den Choke bestätigst und sie dann normal fährt fehlt ihr Kraftstoff. Also Düse checken, Nadel in die richtige Position hängen, Schwimmerstand kontrollieren, auf Falschluft prüfen, Kraftstoffzufuhr checken.
    Wer schneller schraubt steht länger in der Werkstatt.

  4. #4

    Registriert seit
    14.04.2016
    Beiträge
    5

    Standard

    HAllo Kai

    Sie wurde reimporiert, restauriert, und dann zum Tüf und zur polizei gebracht. Von denen wurde dann auch die papiere ausgestellt. Also des bewegt sich alles in einem absolut legiten rahmen. 60kmh sind auch eingetragen...

    LG Philipp

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Lassen wir die Ungarn-Geschichte mal außen vor... Aber wer setzt denn bitte einen neuen Zylinder auf einen gebrauchten Kolben? Eingefahren wurde dann wahrscheinlich auch nicht, oder?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6

    Registriert seit
    14.04.2016
    Beiträge
    5

    Standard

    Ganz ehrlich. Da fragst du den falschen. Die Simson sieht optisch Klasse aus. Und auch was die geschwindigkeit (bis auf die möglicherweise falsche Vergaser Einstellung) ist gut. Ob der eingefahren wurde weis ich nicht. Aber es wurden bei der Überholung des motors auch eine neue Kurbelwelle draufgemacht. Nur der DDR Kolben blieb drauf. Ich weis das Zylinder und Kolben in dem Fall nicht gut bzw garnicht einander gegenseitig richtig abgeschliffen haben. Wollte aber eh einen neuen Zylinder und einen neuen Kolben rein machen it dem vergaser, das mach ich dann morgen mittag. Übrigens muss ich auch den Zylinderkopf wechseln?

    LG Philipp

  7. #7
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Vielleicht is da kein alter gebrauchter DDR Kolben drin sondern ein Neuer alter. Wie auch immer, mit dem Problem hat das nix zu tun.
    Den Kopf kannst du verwenden.
    Wer schneller schraubt steht länger in der Werkstatt.

  8. #8

    Registriert seit
    14.04.2016
    Beiträge
    5

    Standard

    Hallo noch einmal. Habe jetz einen neuen Vergaser verbaut. Der alte war ein16N1-8, welcher ja eigentlich für die S50 gedacht ist. Jetzt ist ein 16N1-11 drinn. auch eingestellt und sie schnurrt ung flitz wie ein Honigdachs. Danke für eure Hilfreichen antworten. Der alt vergaser war quasi vollkommen (ich erlaube mir dieses wort nun zu schreiben) Arsch. düse verstopft und so weiter. nun den, jetz darf ich mich der elektrik zuwenden. Grrrrr

    Danke nochmal
    Grüße Philipp

+ Antworten

Ähnliche Themen

  1. Choke-Bowdenzug zieht sich fest
    Von Simson-Driver im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 09.06.2013, 21:24
  2. schwalbe zieht schlecht und zieht nach rechts
    Von maxbe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 01.04.2011, 11:03
  3. schwalbe zieht nur mit choke
    Von simon-simson im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 26.08.2007, 11:42

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.