+ Antworten
Ergebnis 1 bis 4 von 4

Thema: S51: Zündelektrik oder doch Vergaser?


  1. #1

    Registriert seit
    17.07.2008
    Beiträge
    8

    Standard S51: Zündelektrik oder doch Vergaser?

    Hallo leutz :)

    ich bin neulich von Leipzig nach Hamburg gezogen und habe um sprit auf dem täglichen arbeitsweg zu sparen meine Simson S51 (4 gang) mitgenommen. das IST ein problem weil ich mich selbst nicht so gut mit den Reparaturenauskenne :S In Leipzig waren viele Leute mit Ahnung in der nähe, hier in hh.. nun ja ^^ kenn ich keinen *g*

    naja egal, zu meinem Problem.

    Angefangen hat alles vor ein paar Wochen. Bei voller Fahrt und vollgas, ging auf einmal der Motor aus. Nur für 1-2 sekunden, dann ging er von allein wieder an. Es kam quasi zu einem kurzen Ruckler und gut war. Mal waren die Ruckler häufiger bei einer Fahrt, mal gar nciht. Scheisse war wenn der Motor aus ging wenn ich an der Ampel stand. Aber ich hab das gute Stück danach immerwieder an bekommen(treten oder schieben) und es lief wieder. Das ging so ne ganze weile, war ärgerlich aber ich konnte erstmal halbwegs damit leben.

    Seit dieser Woche ist es so, das IMMER wenn die Simme ne weile stand, ich auf den ersten 500 MEtern riesen Probleme hatte. Der Motor ging beim ersten tritt immer an, danach konnt ich 300m gut fahren, dann ging er immer an aus an aus an aus, bis irgendwann nciht mehr genug rollgeschwindigkeit vorhanden war damit sich der motor von selbst wieder anwirft und ich also treten musste... so 100 mal . Sobald ich diese Tortur hinter mri hatte, lief die Simme bis heim problemlos. Bis gestern -.-

    gestern ging das Spiel die ganze zeit. Schwierigkeiten beim anmachen ( ausser beim ersten mal, da gings mit dem ersten tritt) dann 300 m ohne ruckler fahren, dann geht der motor aus.... paar mal noch im rollen kurz wieder an.... bis er irgendwann ganz aus is und ich stehe. 100 mal antreten, anschieben --> 300m problemlos fahren, ruckler, motor immer länger aus als an... bis irgendwann ganz aus. Nun ja. Da stand ich nun und habe von lurup das ding bis winterhude geschoben -.- Die zündkerze hab cih ncoh in lurup gewechselt, mit riesen hoffnungen verbunden... hat nix gebracht ausser das das moped beim 1. test nachm wechsel beim 2t tritt schon ansprang :(

    Was meiner meinung nach für Probleme mit der Zündelektrik spricht:
    a) das der motor immer sofort und ohne ankündigung aus war und sich aber
    b) anfangs relativ schnell gefangen hat.
    c) merk ich ja das kein sprit kommt daran, das beim gas geben der "zug" später einsetzt... das war nie der fall.


    jo :S tipps, meinungen, hilfe?

    hat es vllt auch etwas damit zu tun, das meine Blinker unregelmäßig funktionieren ?*g* also rechte seite geht manchmal nur hinten, linke seite geht manchmal nur vorn und ganz schwach. Steckkontakte an der Battarie/Zündschloss überprüft, kabel auch oberflächlich. wenns nix damit zu tun hat, umso besser *g*

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin, willkommen im Nest !

    300m Fahrstrecke hört sich verdächtig nach einer Vergaserfüllung an.

    Überprüfe mal die Spritseite -> Tank sauber, Sprithahn, 4-Loch-Dichtung und Schwimmerstand sowie Nadelventil im Vergaser.

    Gruß aus Braunschweig

  3. #3

    Registriert seit
    17.07.2008
    Beiträge
    8

    Standard

    also doch sprit? hm :S mist G*

    waschbenzin ( zum "durchspülen" z.b. vom vergaser) bekomm cih im baumarkt denk ich mal... was hab ich für möglichkeiten das wieder zu entsorgen wenn cih nicht gerade ne eigene werkstatt habe? :)


    wie überprüfe ich den tank? :)
    wo is die vierlochdichtung? *g*

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    bei einer s51 ist das doch schnell geprüft: nimmst dir erstmal nen marmeladenglas, öffnest den benzinhahn und schaust, ob der sprit in schönem strahl und nicht im rinnsaal den tank verlässt. kommt zu wenig, lässt du benzin in nen kanister ab, schraubst den benzinhahn ab, baust ihn auseinander (dabei findest du auch evtl. eine völlig aufgequollene vierlochdichtung) und reinigst alles. im tank prüfst du, ob sich unten schmodder und rost gesammelt hat. sollte dem so sein, baust du den tank ab (bei der s51 ja kein großes ding) und spülst ihn. wenn viel rost drin ist, kannst du ihn auch noch entrosten. anleitungen dazu findest du im best of the nest.

    so far. viel erfolg

+ Antworten

Ähnliche Themen

  1. Zündaussetzer? Vergaser oder doch Kondensator?
    Von sebse im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 02.09.2005, 15:14
  2. Vergaser oder doch nicht ???
    Von flori im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 20.08.2003, 19:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.