+ Antworten
Ergebnis 1 bis 15 von 15

Thema: S51 Zündspule prüfen


  1. #1
    Zündkerzenwechsler
    Registriert seit
    12.06.2012
    Beiträge
    45

    Standard S51 Zündspule prüfen

    Hallo erstmal an alle,

    nun meine Frage und zwar hab ich eine 6V Zündspule von einer S51 und möchte diese gerne testen, da kein Zündfunke kommt.

    Danke schonmal

    Gruß Franz

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Franz,

    hier kannst Du 'mal nachlesen ( unter Kapitel Simson, Zündung überprüfen ).
    http://www.moser-bs.de/
    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Zündkerzenwechsler
    Registriert seit
    12.06.2012
    Beiträge
    45

    Standard

    okay danke ich habs gefunden

  4. #4
    Zündkerzenwechsler
    Registriert seit
    12.06.2012
    Beiträge
    45

    Standard

    So ich habe nun...

    5. Geber prüfen:
    Vorgehensweise:
    blaues Kabel (Klemme 3) vom Steuerteil abziehen, Multimeter auf Widerstand (Ohm) stellen, Pluspol Multimeter an blaues Kabel anschließen, Minuspol Multimeter an Masse (Motor) halten.
    Auswertung:
    Widerstand (bei "alten" Gebern 30 Ohm, bei "neuen" Gebern 15 Ohm) vorhanden: blaues Kabel und Geber i.O.
    unendlich hoher Widerstand: Kabelbruch blaues Kabel (Kabel austauschen) oder Geber defekt


    ...durchgeführt und musste dabei feststellen, dass ich auf dem Multimeter keinen Wert angezeigt bekomme.
    Könnt ihr mir da helfen?


    Danke



    Gruß Franz

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Zitat Zitat von Franz S. Beitrag anzeigen
    Könnt ihr mir da helfen?
    Hallo Franz,

    das hat doch net-harry schon gemacht:

    Zitat Zitat von Franz S. Beitrag anzeigen
    unendlich hoher Widerstand: Kabelbruch blaues Kabel (Kabel austauschen) oder Geber defekt
    Das ist doch unmissverständlich.
    Oder möchtest Du mit Deiner Mopete bei mir vorbeikommen, dass wir das gemeinsam machen?

    Peter

  6. #6
    Zündkerzenwechsler
    Registriert seit
    12.06.2012
    Beiträge
    45

    Standard

    Hallo Peter,

    Ja das ist unmissverständlich, aber auf meinem Multimeter zeigt es keinen unendlich hohen Widerstand an, sondern keinen.

    Franz

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Zitat Zitat von Franz S. Beitrag anzeigen
    Hallo Peter,

    Ja das ist unmissverständlich, aber auf meinem Multimeter zeigt es keinen unendlich hohen Widerstand an, sondern keinen.
    Also Null Ohm? Gleiche Anzeige, als wenn Du die beiden Messstrippen direkt miteinander verbindest? Dann mal in den niedrigsten Messbereich (200 Ohm) schalten und dann nachschauen.
    Oder ist die Anzeige so, wie bei nicht angeschlossenen Messstrippen, also unendlich?

    Peter

  8. #8
    Zündkerzenwechsler
    Registriert seit
    12.06.2012
    Beiträge
    45

    Standard

    Die Anzeite zeigt nix an also wie du sagst 0 Ohm.

    Gruß Franz

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Also nix anzeigen und Null Ohm sind bei heute üblichen preiswerten digitalen Multimetern schon zwei sehr verschiedene Anzeigen.
    Steht dort wirklich 00.0 oder auch 000.0???
    Oder hast Du ein analoges Zeigerinstrument?
    In welchem Ohm-Messbereich misst Du denn?

    Peter

  10. #10
    Zündkerzenwechsler
    Registriert seit
    12.06.2012
    Beiträge
    45

    Standard

    Moin,

    Ich messe im 200 Ohm Bereich und mein Messgerät zeigt 0,000 an.

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Hallo Franz,

    wenn da wirklich 0,000 angezeigt wird, dann ist das sehr ungewöhnlich. Zumindest die Übergangswiderstände von Messtrippen zu Messpunkten und der Drahtwiderstand der Spule sollten sich auf ein paar wenige Ohm addieren, evtl. auch nur 0,x Ohm.
    Da muss dann ein wirklich dicker Kurzer drin sein. Nimm mal eine andere Zündspule und vergleiche die Werte.

    Peter

  12. #12
    Zündkerzenwechsler
    Registriert seit
    12.06.2012
    Beiträge
    45

    Standard

    okay dank dir erstmal ich werde das mal probieren

    Franz

  13. #13
    Zündkerzenwechsler
    Registriert seit
    12.06.2012
    Beiträge
    45

    Standard

    Hallo,

    ich habe jetzt den Fehler jetzt hoffentlich gefunden, und zwar habe ich versucht den Durchgang von der Zündspule zumessen wie hier beschrieben:

    Vorgehensweise Hochspannungswicklung:
    Widerstand von Zündspule Klemme 1 an den Mittelkontakt (Zündkabelanschluß) prüfen. Multimeter auf Widerstand (kOhm) stellen, Pluspol Multimeter an Mittelkontakt, Minuspol Multimeter an Klemme 1 anschließen
    Auswertung:
    Widerstand (einige kOhm) vorhanden: externe Zündspule i.O.
    unendlich hoher Widerstand: externe Zündspule defekt (externe Zündspule austauschen)

    Dabei musste ich feststellen, dass es keinen Widerstand anzeigt und ich gehe davon aus, dass die Zündspule im A**** ist.

    Gruß Franz

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Hallo Franz,

    lies mal bitte meinen Schraubär-Tip: Zündspule "repariert"

    Peter

  15. #15
    Zündkerzenwechsler
    Registriert seit
    12.06.2012
    Beiträge
    45

    Standard

    Danke Peter der Tipp scheint sehr hilfreich zu sein ich werde es Morgen gleich testen.

    Franz

+ Antworten

Ähnliche Themen

  1. Zündfunke prüfen
    Von Franz S. im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.01.2013, 15:21
  2. Bremslichtschalter prüfen
    Von ottomobil im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 07.06.2008, 13:14
  3. Kompression prüfen
    Von schwalbenbob im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 01.09.2006, 10:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.