+ Antworten
Ergebnis 1 bis 14 von 14

Thema: s51b2-4 gaser lässt sich einstellen springt aber kaum an


  1. #1
    Flugschüler Avatar von trashtalker
    Registriert seit
    24.10.2005
    Ort
    Mülheim an der Ruhr
    Beiträge
    327

    Standard s51b2-4 gaser lässt sich einstellen springt aber kaum an

    huhu leute.
    hab nen problem.

    hab ne s51 b2-4.
    motor ist neu gelagert, gedichtet, alles komplett.
    neuer zylinder, kolben .

    vergaser istn passender bing.
    nadel hängt laut datenblat von bing auch richtig.

    ich habe den vergaser nun soweit eingestellt, übergangsverhalten ist akzeptabel, touren einigermaßen gut eingestellt.
    einziger mangel während der fahrt ist folgender.
    wenn ich schnell auskuppel und rasch an geschwindigkeit verliere droht sie ohne gas zu geben ab zu saufen.
    die luft gemisch schraube ist fast geschlossen also sollte sie doch ein recht kraftstoffreiches gemisch haben.....

    das große große manko ist:
    sie springt kalt wie warm super schwer an. ich kicke bestimmt 15-20 mal ehe sie anspringt. wenn sie dann anspringt merke ich wie sie bläst als wie sie gaaaanz langsam sich hochschaukelt. das dauert dann ( wenn es dann mal soweit ist) ca 4-5 sekunden bis ich mit dem gas spielen kann.)

    mit choke springt sie auch nicht wirklich besser an.

    also was hab ich falsch gemacht?

    die zündung steht auf makierung, zündkerze ist neu ( selbe problem mit der davor, 1000 km alt) elektrodenabstand 0,4 .....
    vergaser, düsen, sieb ist sauber. tank ist rostfrei, versiegelt.

    anschieben funktioniert. aber warum sie (fast) nur dadurch anspringt ?

    funke ist satt zu sehen. kerze neu und elektrodenabstand richtig eingestellt.
    zyli, kolben neu. gaser für die fahrt ordentlich eingestellt. polrad sitzt fest, halbmond ist neu.grundplatte ist fest.

    achso. ich habe im benzinschlach einen zwischenfilter. aber zu wenig sprit kann se ja nicht haben sonst hätte ich ja während der fahr fehlzündungen oder? ich habe keine ( mit helm ) hörbaren fehlzündungen während der fahrt.

    im leerlauf läuft sie, droht nicht ab zu saufen. allerdings nicht ganz ruhig. was sagt mir das?

    kann die elektronikzündung, 12 volt, trotz "makierung auf makierung" sowie gutem fahrverhalten falsch eingestellt sein ? oder ist es was anderes? naja.....

    bin jetzt ca 20-25 kilometer gefahren, 3/4 gas bei 1:33

    hilfe ... :(
    p.s. die suche hat nichts effizientes ergeben.... aber ich such derweil weiter ^^
    danke euch schonmal.

  2. #2
    Flugschüler Avatar von trashtalker
    Registriert seit
    24.10.2005
    Ort
    Mülheim an der Ruhr
    Beiträge
    327

    Standard

    mittlerweile ist es schon recht mühselig sie mit anschieben an zu bekommen, das tut ihr sicherlich net gut :(

  3. #3
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    alex hast du mal den unterbrecher beguckt? hatte ich auch letztens. erst schlecht per kicker angesprungen, dann kurz nach dem anspringen schlechter motorlauf. wurde immer schlimmer. irgendwann gings nur noch mit schieben, und schließlich gar nicht mehr. unterbrecher musste nachgestellt werden und kerzenabstand auch. danach gings wieder mit kickstarter aber immernoch schlecht. daraufhin habe ich einen anderen gebrauchten unterbrecher eingebaut, dessen kontakte ich vorher abgeschliffen habe. jetzt läufts wieder einwandfrei.

    der abgeschliffene alte unterbrecher ist nur ne übergangslösung, ich hatte gerade keinen frischen da.
    ..shift happens

  4. #4
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Zitat Zitat von möffi
    der abgeschliffene alte unterbrecher ist nur ne übergangslösung, ich hatte gerade keinen frischen da.
    Brauchst dich nicht entschuldigen...

  5. #5
    Flugschüler Avatar von trashtalker
    Registriert seit
    24.10.2005
    Ort
    Mülheim an der Ruhr
    Beiträge
    327

    Standard

    möff möff. was sagt uns das b2-4? richtig kontaktlose zündung
    sonst wärs ne 1-4, korrigiert mich fals ich mich irre ^^

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Nichts zu korrigieren . Also da das Problem auch warm besteht, bist Du wahrscheinlich nicht alleine damit, was aber am Bing liegt. Schau mal in der Suche nach. Beim BVF gibt´s das nicht.
    Ach so, wenn die Fahrleistung gut ist, schließ ich die Zündung als Ursache dafür mal aus, auch wenn sie vielleicht nicht ganz genau stimmt.

  7. #7
    Flugschüler Avatar von trashtalker
    Registriert seit
    24.10.2005
    Ort
    Mülheim an der Ruhr
    Beiträge
    327

    Standard

    naja ich habe entdeckt das ich oben auf der dichfläche vom zylinder macken habe.. das könnts erklären?
    der gaser lässt sich nur einstellen: entweder etwas zu hochtourig, wenn der optimal im leerlauf dreht stirbt er kurz danach ab wenn ich ihn net auf gas halte....
    also... shit....

    aber heute war ich bei einem roller-mechaniker... der hat versucht den einzustellen und schaffte dies net ( also bin ich doch net so dumm^^ ) dann fanden wir die macken.....

    sie läuft an, auch ganz gut aber gefahr das sie nen klemmer kriegt iss höher wenn sie im leerlauf höher läuft oder?

  8. #8
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Du meinst die Dichtfläche zum Kopf hin? Wie können an einem Neuteil da Macken sein? Aber selbst wenn: Wenn es da nicht richtig dichtet, erklärt das doch kein Startproblem. Wenn es da nicht richtig dichtet, kommt etwas Öl rausgelaufen, im Extremfall knatterts bei Belastung, aber das war´s dann. Also wenn da kein Öl zu sehen ist, liegt dort auch kein Problem.
    Und Kolbenklemmer durch höheren Leerlauf? Nö.
    Vielleicht stimmt der Benzinstand im Vergaser nicht?

  9. #9
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    was aber am Bing liegt. Schau mal in der Suche nach. Beim BVF gibt´s das nicht.

    Was bitte gibts da beim Bing was es beim BVF nicht gibt?

    Wer hat den Motor überholt ,bzw. seit wann besteht dieses Problem?
    Bei regenerierung Simmeringe vertauscht?
    mfg schangri

  10. #10
    Flugschüler Avatar von trashtalker
    Registriert seit
    24.10.2005
    Ort
    Mülheim an der Ruhr
    Beiträge
    327

    Standard

    das hab ich nem fachmann überlassen und die simmeringe haben wir zusammen rausgesucht. also da dürfte kein fehler bei passiert sein.

    also ich hab die schnute voll.
    ich hab mir grad en neuen zyli und kolben gekauft.
    und fehlende teile für meinen bvf

    an meine kommt der neue mit bvf

    an die, die ich verkaufe kommt der bing mit dem Mackigem "neuen" Zylinder.


    basta. ich berichte dann wieder wie sich der bing mit dem mackigem zylinder an der b1-4 verhält.
    so long danke euch schonmal :)


    dabei die frage : 16n1-11 zu 16n-12 was ist da anders? nur andere düsen oder? kann ich mir den doch "umkitten" den 12er oder?
    hat da jemand angaben zu allen nötigen düsen usw?

  11. #11
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Bei 279 Einträgen solltest Du die Sufu kennen......
    Im Übrigen..Tolle Problemlösung :wink:

  12. #12
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    -11 und -12 kannste nicht vertauschen, der -12er hat die schwalbetypische fräsung und den zugekitteten kanal.

    und von wegen b2-4: schande über mein haupt
    ..shift happens

  13. #13
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mach mal den Nebenlufttest , sonnst brauchst Du garnicht weitermachen
    Immer schön den Auspuff freihalten

  14. #14
    Flugschüler Avatar von trashtalker
    Registriert seit
    24.10.2005
    Ort
    Mülheim an der Ruhr
    Beiträge
    327

    Standard

    Zitat Zitat von schangri
    Bei 279 Einträgen solltest Du die Sufu kennen......
    klar kenne ich die jedoch hat sich die problematik auch vor kurzem erst geändert.
    wenn du natürlich während der problemfeststellung direk gleichzeitig suchen kannst, ok tu das....
    mich nervt es wenn man etwas fragt was vllt schon öfters so angesprochen wurde das direkt gemotzt wird bzw sarkastische kommentare folgen. das wirkt unfreundlich. mir ist das im grund eegeal. ich denk mir meinen teil halt.
    aber ich habe ofts chon beobachtet das sowas recht neue user verschreckt. und nun sag nicht das ( das musst nicht DU sein ) das nicht geschiet ^^
    wenn du mir keine antwort geben magst , dann lass es doch einfach, und hm ja der sarkasmus soll was bewirken? das ich jetzt ein "besserer" mensch werde der IMMER zuerst, für alles die sufu benutzt?

    aber das hat hier nix zu suchen weiter. wenn du mit mir noch drüber reden magst schreib mir bitte ne pn.


    Zitat Zitat von schangri
    Im Übrigen..Tolle Problemlösung :wink:
    ich brauche so oder so einen neuen zyli....
    ich bevorzuge den bvf
    einziger grund des nicht verbauens: fehlende schrauben.
    da ich diese jetzt aber bestellt habe werde ich den bfv auf meine b2-4 montieren und dann auch direkt denneuen für mich behalten.
    den mit der leichten beschädigung nehme ich dann für das mopped, auf das ich erstmal nicht angewiesen bin.
    Um das eigentliche Problem kümmer ich mich dann wenn die Teile dann auch da verbaut sind wo sie eigentlich final hinsollen. andere zündung, neuer unterbrecher etc benötigt so oder so wieder eine komplette neueinstellung...

    macht für dich eine andere lösung sinn, wenn du aus meiner sicht denkst?
    soviel dazu.

    Ich benutze dann jetzt mal die Sufu für den nebenlufttest

+ Antworten

Ähnliche Themen

  1. Getriebe lässt sich nicht einstellen
    Von Kuppe im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 08.10.2008, 19:38
  2. Schaltwippe lässt sich kaum bewegen. Fehler-Zusammenbau?
    Von Amos im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 29.09.2006, 07:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.