+ Antworten
Ergebnis 1 bis 7 von 7

Thema: S51B2-4 Motor stirbt beim Anfahren ab...


  1. #1
    Schwarzfahrer
    Registriert seit
    07.03.2014
    Ort
    Weißenfels
    Beiträge
    18

    Standard S51B2-4 Motor stirbt beim Anfahren ab...

    Hallo erstmal, ich bin neu hier!
    Ich weiß, dass das Thema eventuell schon ausgelutscht ist, hoffe aber dennoch auf etwas Hilfe, also nützlich Tipps. Habe auch andere Foren durchsucht, aber würde gern nochmal alle Infos sammeln!

    Wo fange ich am besten an? Also, mein Gerät stand 7 Jahre lang (mit geklautem Vergaser) im Schuppen und sollte am vorigen Wochenende aus dem Tiefschlaf erweckt werden. Nachdem von vornherein ein falscher Vergaser (16N1-8) verbaut wurde, der aber doch genauso bedüst ist, wie der 11er!? ging die Sache los, Motor sprang nach kurzer Schieberei an, lief jedoch unrund, nach kurzer Laufphase lief er auch, nur wollte er bei voll gezogenem Gasgriff kein Gas mehr annehmen...
    Dann sollte die Reise (76 Kilometer) zur Garage trotzdem starten...
    Der Kick lief ca. 50 km, bis er an jeder Ampel beim anfahren ausging...
    Dieser Zustand ist auch heute noch an der Tagesordnung.

    Er sieht leider auch so, ziemlich runtergekommen aus, da ich mit 16 Jahren andere Vorstellungen hatte, nur nicht das Geld und später habe ich ihn leider 7 Jahre vernachlässigt...
    Vor der langen Standzeit gab es eigentlich keine Probleme, bis auf Rost im Tank und den Wechsel der elektronischen Grundplatte wegen des Wärmeproblems...

    OK, nun hätte ich ganz gern ein paar nette Tipps und Ratschläge!

    Danke im Voraus!

    Grüße Lutzer-WSF

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von Lutzer-WSF Beitrag anzeigen
    Vor der langen Standzeit
    Hallo Lutzer,

    vor der langen Standzeit ist leider Schnee von gestern.
    Nach der langen Standzeit ist eine gründliche Wartung/Inspektion mit Reinigung und Kontrolle und ggf. Korrektur aller Einstellwerte Grundvoraussetzung für's Fahrvergnügen.
    Lies dazu bitte im Wiki.

    Dann kannst Du wohl davon ausgehen, dass zumindest die Wellendichtringe auf der Kurbelwelle ihrem Namen keine Ehre mehr machen. Zum Glück ist das beim M541er Motor nur halb so doppelt und kann bei eingebautem Motor erledigt werden.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    07.03.2014
    Ort
    Weißenfels
    Beiträge
    18

    Standard

    Ich möchte mich direkt erst einmal für die Schnelle Antwort bedanken, hatte daran gedacht, den Motor mal beim Freundlichen regeneriern zu lassen, oder dies selbst zu tun, aber zweiteres wäre für mich erstmal neunte Wahl... Auch wenn mir gesagt wurde, dass vor der Standzeit Schnee von vorgestern ist, denke ich doch rein logisch als erstes an den Vergaser, denn Vorher lief ja alles...!?
    Also Wellendichtringe erneuern? Zieht er jetzt falsch Luft oder Öl, oder warum läuft er so schlecht??
    Geändert von Lutzer-WSF (08.03.2014 um 13:27 Uhr)

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von Lutzer-WSF Beitrag anzeigen
    Vorher lief ja alles...!?
    Also Wellendichtringe erneuern? Zieht er jetzt falsch Luft oder Öl, oder warum läuft er so schlecht??
    Alles ist möglich, nix ist unmöglich.....
    Leider sind unsere Glaskugeln immer noch zur Inspektion auf dem Blocksberg, Dir bleibt echt nix anderes übrig, als das selber herauszufinden.
    Hinweise hast Du ja bekommen. Du kannst auch noch ein wenig hier in den letzten 1000 Threads lesen, Dir die FAQ, das "Best of the Nest.." oder das Wiki reinziehen, da wirst Du garantiert viel lernen können.
    Aber letztendlich bleibt Dir nichts anderes übrig, als selber Hand anzulegen und die möglichen Ursachen abzuklappern bis Du "diejenige welche" gefunden hast.

    Peter
    Geändert von Zschopower (08.03.2014 um 12:45 Uhr)

  5. #5
    Schwarzfahrer
    Registriert seit
    07.03.2014
    Ort
    Weißenfels
    Beiträge
    18

    Standard

    Gebt ihr mir Bescheid, wenn die Glaskugeln wieder verfügbar sind Wo kann man die erwerben, ich würde mir gern für alle Fälle eine in die Garage stellen... bis dahin werde ich mich jetzt erstmal zu dieser begeben um die Fehler zu finden und zu beheben, Danke trotzdem...

  6. #6
    Schwarzfahrer
    Registriert seit
    07.03.2014
    Ort
    Weißenfels
    Beiträge
    18

    Standard

    Vergaser neu, Auspuff neu, Kerze, Stecker und Kabel neu, vorerst läufts wieder... Längere Probefahrten sind aber auch nicht möglich, da weder Rück- noch Bremslicht funktioniert...

  7. #7
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von Lutzer-WSF Beitrag anzeigen
    Vergaser neu, Auspuff neu, Kerze, Stecker und Kabel neu, vorerst läufts wieder... Längere Probefahrten sind aber auch nicht möglich, da weder Rück- noch Bremslicht funktioniert...
    Evtl. ein Masse Problem ein Tipp alle leuchtmittel müssen verbaut sein weil du sonst Überspannung bekommst achte auch auf die Tachofunzel!

+ Antworten

Ähnliche Themen

  1. Simson S51C stirbt nach kurzer Fahrzeit beim Anfahren ab ...
    Von ellistee im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.10.2009, 22:18
  2. Motor stirbt beim Gas wegnehmen
    Von AD13 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 05.06.2007, 20:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.