+ Antworten
Ergebnis 1 bis 14 von 14

Thema: S51E ruckelt..


  1. #1
    Zündkerzenwechsler
    Registriert seit
    07.11.2006
    Ort
    Stuttgart
    Beiträge
    45

    Standard S51E ruckelt..

    HI
    Ich hab an meiner S51E den Motor getauscht ( weil beim Kauf ein 70ccm Motor drin war)
    Nun hab ich beim fahren im das Problem das im Mittleren drehzahlbereich ein Starkes ruckeln auftritt.
    Wie wenn der Motor keinen Sprit bekommen würde.
    Ich hoffe ihr könnt mir weiter helfen..
    Vielen Dank.. und frohe weihnachten

  2. #2
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard Re: S51E ruckelt..

    Tritt das regenmässig auf ?! sonst ist vielleicht nur luft im benzin! frohe weihnachten mfg malte

  3. #3
    sXe
    sXe ist offline
    Flugschüler Avatar von sXe
    Registriert seit
    17.03.2006
    Ort
    Mülheim an der schönen Ruhr
    Beiträge
    399

    Standard

    tja du hast ja selbst schon eine mögliche fehlerquelle genannt.
    überprüfe am besten mal deinen spritfluss und reinige den vergaser,
    wobei der fehler möglicherweise auch woanders liegt, zumindest wenn sie unter vollgas normal fährt, das hieße ja, dass genug sprit ankommt ....

  4. #4
    Zündkerzenwechsler
    Registriert seit
    07.11.2006
    Ort
    Stuttgart
    Beiträge
    45

    Standard

    jo des isch immer, seit ich den motor getauscht habe...

    jo de shab icsh shcon 2 mal alles gereinigt und vollgas leuft des ding ja au top..

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Was haste denn alles zurückgebaut bzw norch irgendwo Fehler drinne ( Luftansaugkanal original und dranne ) Luftfilterpatrone dranne ??

    Vergaser vielleicht falsche Düsen ???

    Auspuff original ???

  6. #6
    Zündkerzenwechsler
    Registriert seit
    07.11.2006
    Ort
    Stuttgart
    Beiträge
    45

    Standard

    Also ich hab alles gelassen wies war, nur den motor getauscht auspuff ist orginal enduro...
    Luftfilterpatrone ist au drin, und sauber...

  7. #7
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Moin...kanns sein das der motor am flansch zum vergaser nebenluft zieht ?! Welche dichtungen hast du da drin ?! mfg malte ps. schön 1 weihnachtsfeiertag

  8. #8
    Zündkerzenwechsler
    Registriert seit
    07.11.2006
    Ort
    Stuttgart
    Beiträge
    45

    Standard

    jo da isch ne dichtung drinne so ne rote, isch nicht gerade die neuste aber müsste noch dicht sein, hab des schon in nem anderen forum gelesen um hab bremsenreiniger hingesprüt, aber isch nix passiert..

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann schaue mal ob im Vergaser die rictigen Düsen verbaut sind.

  10. #10
    Zündkerzenwechsler
    Registriert seit
    07.11.2006
    Ort
    Stuttgart
    Beiträge
    45

    Standard

    Steht des auf den düsen drauf, was des für welche sind???

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Jepp da ist die GRöße eingeschlagen.

    Du müßtest ne 35 Leerlaufdüse haben ( kleine Lange ) dazu ne 72 Hautpdüse die in der großen Nadeldüse steckt auf der steht 215

  12. #12
    Zündkerzenwechsler
    Registriert seit
    07.11.2006
    Ort
    Stuttgart
    Beiträge
    45

    Standard

    hab ich gerad nachgeschaut die stimmen alle..

  13. #13
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    hast du die zündung auch getausch??? musst mal neu einstellen.
    Mfg Bohne
    Ewig lebt der toten taten Ruhm

  14. #14
    Zündkerzenwechsler
    Registriert seit
    07.11.2006
    Ort
    Stuttgart
    Beiträge
    45

    Standard

    die zündung hab ich mitgetauscht, hab die auch eigestellt, zumindes an die markierung gemacht,,, und bei vollgas leuft des ding ja au super, des isch nur im mittleren bereicht..

+ Antworten

Ähnliche Themen

  1. S51E/3
    Von Heinzs51 im Forum Smalltalk
    Antworten: 16
    Letzter Beitrag: 17.02.2014, 20:41
  2. s51e bj 89 will nicht
    Von schwalbe_blau78 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 11.09.2005, 09:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.