+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: S51N bringt mich zum verzweifeln


  1. #1
    Schwarzfahrer
    Registriert seit
    15.08.2015
    Beiträge
    22

    Daumen runter S51N bringt mich zum verzweifeln



    hi, sry wenn ich mal n bisl ausholen muss... bin ja neuling aber min bruder wie schonmal erwähnt angehender kfz meister und erfahrung mit quickly und so weiter

    wir haben neulich erfolgreich den motor gespalten, denn die mitteldichtung und wohl ein oder mehrere simmerringe waren defekt.

    lager und kurbelwelle blieben drinne, sahen gut aus, ebenso kolben und zylinder dazu aber gleich noch was.

    nach etwas feinjustierung lief die simme dann. allerdings nur 52-55 und wie von anfang an hatten wir noch ein klirren immer am ende der drehzahlen jedes ganges.

    nä tag: bruder fährt, moped geht aus, fehlzündungen, unterbrecher gebrochen. diesen gewechselt und dann lief sie wieder. dann hatten wir uns doch entschieden zylinder und kolben zu tauschen, da recherche und vermutung auf defekte garnitur schliessen liess und leistung fehlte.

    almot zylinder eingebaut, klirren weg. moped läuft in einfahrphase locker ohne vollast 55, kurze vollgasphasen auch 60+ (gemisch wurde auf 1:33 erhöht)

    gestern zur arbeit, morgens noch kalt sprang sie nach 4-5 mal an und lief wieder ohne probs. nach feierabend sprang sie nicht mehr an, auch mit anschieben nicht, fehlzündungen.

    nochmal UT/OT kontrolliert und das erstemal geschafft den korrekt einzustellen. danach lief sie und ich bin ca 20-25 km gefahren mit pausen dazwischen, alles top.

    heute morgen wieder zur arbeit, alles gut, ebenso der heimweg.

    kurz zuhause rein, sachen gepackt, gleich wieder los, 1-2km oder so gefahren, fehlzündungen und aus. sprang nicht mehr an.

    ca 30-45 min gewartet, dann sprang sie wieder an, zum fahren hatte ich dann aber kein bock mehr, denn sie evtl nochmal heimzuschieben war mir zu doof. da es schon dunkel war, hab ich unterbrecher ersma nicht gecheckt, mache ich morgen...

    kerzenbild war IO


    bin derbe entnervt, hab recht viel dafür bezahlt, jetzt nochma gut 200 euro (reifen, schläuche, kolben/zylinderset, dichtungen und ringe etc) investiert und sie zickt so rum....FUCK


    ist doch nicht normal, das man immer wieder mal schrauben muss ist mir klar, aber so???

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wenn man gewissenhaft arbeitet und vernüftige Teile verwendet, dankt es einem das Fahrzeug. Wenn es immer nur schnell und billig sein soll, schraubt man zwei- oder dreimal - bis man es gelernt hat. Bestes Beispiel: Das mit dem Motor. An den wirst du perspektivisch auch nochmal ranmüssen, wenn du da nach dem Spalten tatsächlich die alten Lager wiederverwendet hast. Dein Bruder kommt aus dem Kfz-Bereich? Man staunt.

    Zum aktuellen Problem lässt sich natürlich wenig sagen, wenn selbst der Fragesteller sich bisher nicht bemüßigt sah, mal nachzusehen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ich hatte das gleiche geantwortet, nur halt nicht so, sondern eher etwas unkonventioneller.
    manche kennen mich, manche können mich

  4. #4
    Schwarzfahrer
    Registriert seit
    15.08.2015
    Beiträge
    22

    Standard

    hm, danke. die lager und kurbelwelle sahen einfach noch super aus, warum dann tauschen? anspringen und laufen tut sie ja....dann mal wiede nciht

    sry aber deine antwort @ prof find ich leider etwas sinnlos. wie sind gerade dabei stück für stück die sachen zu machen, die notwendig sind.

    die teile die bereits getauscht wurden, waren alle vom schwalben strauch und kein billig mist


    und naja, das ich heute kein bock mehr hatte zu schauen woran es liegen könnte, kann mn VLLT auch verstehen...naja

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Zitat Zitat von Sicky Popp Beitrag anzeigen
    ist doch nicht normal, das man immer wieder mal schrauben muss ist mir klar, aber so???
    1.was sind bitte schön probs? Mit denen wurde keine Simson ab Werk ausgeliefert.
    2. mach das einmal r.i.c.h.t.i.g.
    3. Fehlzündungen deuten fast immer auf massiv verstellte Zündung hin.
    a. Sch.. Unterbrecher,
    b. abgescherte Scheibenfeder, weil das Polrad nicht richtig montiert wurde

    Peter

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Sicky Popp Beitrag anzeigen
    und naja, das ich heute kein bock mehr hatte zu schauen woran es liegen könnte, kann mn VLLT auch verstehen...naja
    Klar versteh ich das. Und ich kann sogar verstehen, dass du frustriert bist und all das mal rauslassen musstest. Im Grunde hast du einen Teil deiner Lebenszeit für einen belanglosen und schlecht lesbaren Beitrag verschwendet, der vielleicht kurzfristig deinen Blutdruck senkt, dich aber in der Sache keinen Schritt weiter bringt. Das Moped fährt noch immer nicht.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7
    Schwarzfahrer
    Registriert seit
    15.08.2015
    Beiträge
    22

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    1.was sind bitte schön probs? Mit denen wurde keine Simson ab Werk ausgeliefert.
    2. mach das einmal r.i.c.h.t.i.g.
    3. Fehlzündungen deuten fast immer auf massiv verstellte Zündung hin.
    a. Sch.. Unterbrecher,
    b. abgescherte Scheibenfeder, weil das Polrad nicht richtig montiert wurde

    Peter
    probs = probleme
    der unterbrecher war ein mza glaube ich, wurde hier beim schwalben strauch gekauft und er meinte, er habe damit nie probleme gehabt
    das mit der scheibenfeder werden wir überprüfen, danke dir

    Zitat Zitat von Prof Beitrag anzeigen
    Klar versteh ich das. Und ich kann sogar verstehen, dass du frustriert bist und all das mal rauslassen musstest. Im Grunde hast du einen Teil deiner Lebenszeit für einen belanglosen und schlecht lesbaren Beitrag verschwendet, der vielleicht kurzfristig deinen Blutdruck senkt, dich aber in der Sache keinen Schritt weiter bringt. Das Moped fährt noch immer nicht.
    nee, klar fährt es nicht. und ja, es musste raus und ich habe versucht einfach den ablauf so kurz wie möglich zu schildern, war eh schon viel text...sry wenn es für dich schwer zu verstehen war.

    und zum rest: hallo internet, aber ich dachte auch wenn er für dich belanglos ist, man kann trotzdem soviel rauslesen, das man tips geben könnte, und mich nicht nur rund zumachen versucht.

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Zitat Zitat von Sicky Popp Beitrag anzeigen
    probs = probleme
    Ach so einfach. Ich hab immer an Drops denken müssen und das hat doch nun ganz und gar nicht gepasst.
    Hätt'ste aber auch ruhig gleich richtig schreiben können. Ebenso wie korrekte Rechtschreibung, dann bin zumindest ich nicht immer so vom Inhalt abgelenkt.

    Das ist jetzt mal wieder der richtige Zeitpunkt Dir einen meiner Lieblingslinks an's Herz zu legen:
    Wie man Fragen richtig stellt.

    Peter

  9. #9
    Schwarzfahrer
    Registriert seit
    15.08.2015
    Beiträge
    22

    Standard

    ja sry, bin da immer etwas lustlos, wenn es um rechtschreibung geht, mir ist aber klar das es nicht unbdingt hilfreich ist, wenn man fragen stellt. ich gelobe besserung (klein/grossschreibung) kannste aber vergessen

  10. #10
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von Sicky Popp Beitrag anzeigen
    lager und kurbelwelle blieben drinne, sahen gut aus,

    wer hat das beurteilt?? du und dein bruder`????
    wie seid ihr zu der Beurteilung gekommen???


    pi mal Daumen oder gemessen???



    Zitat Zitat von Sicky Popp Beitrag anzeigen
    ebenso kolben und zylinder dazu aber gleich noch was.
    hier genauso gefragt

    Zitat Zitat von Sicky Popp Beitrag anzeigen
    dann hatten wir uns doch entschieden zylinder und kolben zu tauschen, da recherche und vermutung auf defekte garnitur schliessen liess und leistung fehlte.
    warum auf einmal der Sinneswandel wenn es doch gut ausgesehen hat?




    ich verweise hier auf dies
    Zitat Zitat von Zschopower Beitrag anzeigen

    2. mach das einmal r.i.c.h.t.i.g.

    ich weiß, das du das alles nicht lesen willst. aber allein schon das du den Motor einmal auf hattest und die alten lager drin gelassen hast.
    ne Kurbelwelle sieht auch noch gut aus wenn man mit ihr kurbelwellenweitwurf gemacht hat.
    such dir zur Unterstützung einen der Ahnung hat.


    nein, das ist nicht dein bruder
    manche kennen mich, manche können mich

  11. #11
    Schwarzfahrer
    Registriert seit
    15.08.2015
    Beiträge
    22

    Standard

    nee, ich bin über jede hilfe dankbar.

    da kolben und zylinder auch NACH der motoröffnung gut zu wechseln sind, hatten wir das bewusst verschoben um erst einmal das erste problem zu lösen, das sie öl zieht und stark raucht und halt nciht lief. dazu die mitteldichtung undicht war und es dort unten an einer stelle blubberte und siffte.

    da nach allem das klirren noch da war, war uns klar, das kolben und zylinder getauscht werden müssen.

    wie schon oben geschrieben, wollten wir stück für stück hernagehen
    wir lernen beide noch und damit kann ich gut leben. ist aber dennoch frusttrierend.

    zu dem thema welle und lager: da habe ich auf die einschätzung meines bruders vertraut, auch hier lernen wir und sind nun evtl schlauer.

    mir ist der zusammenhang zw meinem aktuellen problem und einem evtl nötigen tausch der lager und wellen nicht ganz klar.

    und ja, wri wollen es richtig machen, deswegen arbeiten wir dran, ich denke nicht das ihr das schon immer konntet, ich suche deshalb ja auch hilfe hier im forum

  12. #12
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Der Zusammenhang zu deinem aktuellen Problem ist schlicht der, dass das Beispiel mit den Lagern uns einen Eindruck vermittelt, wie du arbeitest. Und dieser Eindruck ist bisher eben nicht gerade positiv. Dazu trägt auch die offensiv vorgetragene Lustlosigkeit bei, sei es nun bei der Fehlersuche oder beim Verfassen deiner Beiträge.

    Du hast sicher Verständnis dafür, dass unser Elan, dir zu helfen, maßgeblich auch davon abhängt, wie du uns zuarbeitest. Dein ursprünglicher Beitrag enthält reichlich (auch irgendwo nachvollziehbares) Auskotzen und ne nette Geschichte, aber nicht eine einzige konkrete Frage oder eine über "Moped sprang nicht an, geht jetzt aber wieder und ich war zu faul zum nachsehen" hinausgehende Fehlerbeschreibung. Das ist alles 'n bissl dünne für konkrete Ratschläge. Von jemandem, der laut eigener Aussage mit 'nem gelernten Kfz'ler schraubt, erwarte ich da schon eine etwas systematischere Herangehensweise.

    Kurz und gut: Wenn du Hilfe willst, gib uns was, womit wir arbeiten können. Sonst werden wir nämlich auch ziemlich schnell ziemlich lustlos.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  13. #13
    Schwarzfahrer
    Registriert seit
    15.08.2015
    Beiträge
    22

    Standard

    sry aber das ist doch quatsch, es war ein langer arbeitstag heute und ich hatte noch eine ausfahrt vor und daraus wurde nichts. somit war ich angefressen, hoffte aber hier hilfe zu finden.. vllt war die art und weise nicht ganz korrekt

    zumal es dunkel wurde und wir bereits seit 2 wochen jeden tag an dem moped schrauben und versuchen die defekte die nach dem kauf entstanden sind, zu beheben.

    zum beispiel das im motor an 2 stellen vorher wohl gemurkst wurde. zum einen, sry wenn ich das nicht detailliert beschreiben kann, war an einer stelle wo ein simmerring sitzen sollte, ein ring aus alu eingesetzt, der wohl die zu geringe grösse des verbauten simmeringes ausgleichen sollte und zum anderen war ein plastik ring verbaut, wo ebenfalls der ganz grosse simmerring rein sollte. ich häng mal n bild davon an

    meine "lustlosigkeit" hängt wohl damit zusammen das wir einfach nicht weiter wissen und ich wohl etwas zu naiv war, was die problematik betrifft, wenn man solch ein fahrzeug fahren möchte. wohgemerkt ein langjähriger traum, den ich mir für nicht wenig geld erkauft habe. die simme steht zumindet aktuell optisch 1a da und ich hoffte mehr fahren zu können als zu schrauben, zumindest fürs erste.


    ich verstehe wenn ich lustlos rüberkomme, dem ist aber nicht so.

    ich habe zudem versucht, die frage in dem text oben zu formulieren und hierbei gleich die schritte die unternommen wurden und die probleme schritt für schritt zu erläutern, damit man nachvollziehen kann, was genau passiert.

    nochmal: rein technisch sehe ich kein zusammenhang zw dem problem und der entscheidung die lager samt welle zu belassen. denn wenn man bei akf oder herrn strauch hier in stuttgart nachfragt, werden die nur getauscht, wenn es nötig ist. und ja, wir haben es nciht vermessen, das stimmt. war sicher ein fehler

  14. #14
    Schwarzfahrer
    Registriert seit
    15.08.2015
    Beiträge
    22

    Standard

    DSC_0598.jpg


    die teile haben wir aus dem motor ausgebaut

  15. #15
    Schwarzfahrer
    Registriert seit
    15.08.2015
    Beiträge
    22

    Standard

    beim ring sieht man das es ein abgesägtes alurohr ist und bei dem anderen wissen wir es nicht, konnte es weder im simson buch noch über das inet zuordnen und herr strauch gab uns ja direkt alle simmeringe, die benötigt sind und nur so passten diese auch...

    zu erwähnen sei auch dass das gewinde unten am zylinder, wo der krümmer verschraubt wird, angschweisst wurde. das war ebenso ein grund, da es dort wohl evtl luft zog, den zylinder DOCH zu tauschen

    hab ich beim kauf leider übersehen

  16. #16
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Man kann alles 5 mal machen und fängt dann wieder irgendwo an. Oder
    man macht es einmal richtig. Motor spalten, ales vermessen,nachsehen ob die Stellen wo die LAger und Simmerringe hinkommen in Ordnung sind. Wenn nein ,neues altes Motorgehäuse besorgen und dann alle Lager usw tauschen! Zum Schluß sich einen Tag Zeit nehmen,nur um die Zündung sauber und gewissenhaft richtig ein zustellen. (Totpunktsucher,Zünd-Gradscheibe usw.) Und immer nur eines Sache an einem Tag.das dauert zwar,aber nur so kommt man weiter! Und hat dann dauerhaft freude!
    Abends mal schnell was machen wollen geht sonst immer schief!(Zeitdruck und Hetze verbieten sich bei arbeiten an einem Motor!!) Wir sind schließlich alle keine Profis die jeden Tag an diesen Motor 8 Stunden arbeiten.(Da reicht ein Blick und los geht es schnell,mit dem Passenden spezialwerkzeugen usw.!)
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Mein Star lässt mich verzweifeln.
    Von entity im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 23.05.2015, 13:06
  2. Zündprobleme, die mich verzweifeln lassen.
    Von teufelino im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.06.2008, 21:19
  3. Kr51/2 bringt mich zum verzweifeln
    Von Airhead im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 28.07.2004, 06:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.