+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 34

Thema: s53 springt nach Unfall nicht mehr an.


  1. #17
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.246

    Standard

    Kurzzeitige Phänomene könnten bei Zündungsausfall entstehen.
    Und die Zündung fällt aus, wenn entweder kein Funke oder kein zündfähiges Gemisch vorhanden sind.
    Lies mal im Wiki zum Thema Benzinversorgung.
    Ansonsten klemm Dir die Zwiebacksäge unter den Arm und komm mit ihr mal bei mir vorbei.

    Peter

  2. #18
    Schwarzfahrer
    Registriert seit
    14.07.2015
    Beiträge
    22

    Standard

    Als Zündung werkelt seit 24 Jahren meine Elektronikzündung. Zwischen Vergaser und Tank habe ich 4 Filter. 2 im Benzinhahn, einer in der Leitung und einer in meinem Bing Vergaser. Könnte sie dadurch zu wenig Benzin bekommen? Diese Ruckler passierten als im Tank noch ca ein Liter Sprit war, falls das wichtig ist.
    Könnte ich Kolbenklemmer als Ursache ausschließen?

    LG Jan

  3. #19
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Simsonfreund-s53 Beitrag anzeigen
    Zwischen Vergaser und Tank habe ich 4 Filter. 2 im Benzinhahn, einer in der Leitung und einer in meinem Bing Vergaser. Könnte sie dadurch zu wenig Benzin bekommen? Diese Ruckler passierten als im Tank noch ca ein Liter Sprit war, falls das wichtig ist.
    Ja, das kann schon sein. Ist zwar eher ein Schwalbenproblem, aber bei entsprechender Verdreckung kann das schon sein...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #20
    Schwarzfahrer
    Registriert seit
    14.07.2015
    Beiträge
    22

    Standard

    Meine Filter sind sauber und alle relativ neu. Relativ heißt ungefähr einen Monat alt. Ein Freund von mir meinte es seien Klemmer... ist das möglich das der Kolben sich bei 40 eine halbe Sekunde oder noch weniger verklemmt?
    LG Jan

  5. #21
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Wenn sie ruckt, dreh schnell den Benzinhahn zu und sieh nach, wie viel Sprit in der Schwimmerkammer ist.
    Dann kann man den Spritfluss hoffentlich ausschließen.

  6. #22
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.246

    Standard

    Ein zusetzlicher, zusätzlicher Filter in der Benzinleitung hat dort reinwech gar nüscht zu suchen. Hau wech die Sch.. und mach nicht nur alle anderen Filter, sondern auch den Tank, das Benzin und das Lieblingstankdeckelbelüftungslöchlein sauber.

    Benzinfluss
    Schraubär-Tip: Benzinreinigung
    Schraubär-Tip: Benzinfilter
    Tankdeckel

    Peter

  7. #23
    Schwarzfahrer
    Registriert seit
    14.07.2015
    Beiträge
    22

    Standard

    Mein Tank ist ziemlich rostig und bekommt im Winter eine Versiegelung bzw vielleicht am Montag schon, da kommt der Bock in die Werkstatt um zu kontrollieren ob es an der Zündung liegen könnte und damit der Vergaser mal durchgeschaut wird.

    Nachdem mein Tank wieder versiegelt ist, kommt natürlich der Filter weg. :)

    LG Jan

  8. #24
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Du weißt, daß dein Tank innen rostig ist und fragst wirklich allen ernstes, ob einer deiner vielen Filter verstopft sein könnte??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #25
    Schwarzfahrer
    Registriert seit
    14.07.2015
    Beiträge
    22

    Standard

    An H.J
    Ich habe nicht gefragt ob sie verstopft sein könnten , im Gegenteil ich erwähnte sogar das sie ALLE neu sind. Fals du dich auf meine Frage ,,Könnte sie dadurch zu wenig Benzin bekommen" beziehst... allein ein Filter ohne Dreck verlangsamt den Fluss bereits, deswegen versteh ich nicht warum du dich sinnlos aufregst. Ließ nächstes mal bitte genauer!

    LG Jan

  10. #26
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Wie sieht es denn nun mit dem Spritfluss aus? Könnte den Werkstattbesuch am Montag ersparen.

  11. #27
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Jan

    Du räumst selbst ein, das schon 1 sauberer Filter den Durchfluss verringert.
    Du erklärst, daß 4 Filter verbaut sind und das Rost im Tank ist.
    Und Du fragst in Beitrag #18, ob das Teil eines Benzinmangelproblemes sein könnte. Ich denke, diese Frage kannst Du selbst beantworten.

    Zur Frage, ob es ein Klemmer gewesen sein könnte:
    -der wäre entweder so kurz, das man es nicht bemerkt
    oder er wäre endgültig.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #28
    Schwarzfahrer
    Registriert seit
    14.07.2015
    Beiträge
    22

    Standard

    Zum Zeitpunkt dieser Probleme hatte meine Gute knapp einen Liter im Tank. Ich habe den Tank wieder gefüllt und das Löchlein im Deckel war frei. Da ich in den letzten Tagen aufgrund eines undichten Benzinhahnes öfter mal den Tank leer machen musste, weiß ich das Benzin läuft. Auch mit vollem Tank hören die Ruckler jedoch nicht auf. Ich habe auch keine utopisch langen Leitubgswege oder schleifen und die Filter sind frei. Auch im Vergaser selbst findet sich, außer dem üblichen Absatz unten in der Schwimmerkammer, nichts.

    Danke Kai für deine Antwort ob es ein Klemmer war oder nicht. Ich dachte es wäre einer und habe davor fast Angst, da ich meinen letzten Zylinder nach 18000 km durch viele kleine Klemmer verloren habe. Hab mich deswegen auch öfter mal fast gelegt, war aber auf das Moped angewiesen deshalb musste es so gehen.

    Könnte sie zu fett laufen? Die Nadel hängt auf der untersten Kerbe, also maximal Benzin. Sie ist auch immer ölig aber vor dEM Zylinderwechsel lief sie auf den Einstellungen auch...


    LG Jan

  13. #29
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Jan

    Ich weiß jetzt nicht, wie eine Garnitur nach 18 000 km noch durch Klemmer gehimmelt wird, aber bitte.

    Kolbenklemmer kommen von Überhitzung im Brennraum - also von zu wenig Schmierung mangels Öl und zuwenig innerer Kühlung mangels Benzin-Luft-Gemisch.

    Du solltest also trotzdem mal den Durchfluss messen.
    Und ich meine nicht nur den Schlauch vom Vergaser abziehen, sondern mit Oberteil.. In 1 Minute müssen mindestens 200 ml durchlaufen.
    Und wenn das dann in Ordnung ist können wir es ausschliessen.

    Bei zu fettem Gemisch wären die Symtome zwar ein bisschen anders,
    es kann aber nicht komplett ausgeschlossen werden, das Du beim Zylinderwechsel
    eine unentdeckte Nebenluftquelle wegrepariert hast.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #30
    Tankentroster Avatar von Turmschwalbe
    Registriert seit
    26.10.2008
    Ort
    im Norden
    Beiträge
    116

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Moin Jan
    Ich weiß jetzt nicht, wie eine Garnitur nach 18 000 km noch durch Klemmer gehimmelt wird, aber bitte.
    LG Kai d:)
    Moin zusammen !
    .... vorstellbar ist das aber schon ! .... wenn ich so Jans Zeilen lese ...
    ...diese : " ...Zum Zeitpunkt dieser Probleme hatte meine Gute knapp einen Liter im Tank. Ich habe den Tank wieder gefüllt" ... ... dann erinnert mich das sehr an meinen Fall vor einigen Jahren, wo nach ca. 17Tsdkm der Motor hin war. Ursache, so vermutete ich später zumindest: ...ich hatte 5Ltr Sprit nachgetankt ... und hatte wohl unbemerkt den verkehrten Kanister erwischt (?) ......... den ohne Öl ( ........ und da hat sich mein Motor erst mit kurzen Klemmern ... und dann (nach einigen Tagen) immer deutlicher bemerkbar gemacht .... bis Exitus ( .... geht also ;-))
    Es grüsst vom Norden ! Peter

  15. #31
    Schwarzfahrer
    Registriert seit
    14.07.2015
    Beiträge
    22

    Standard

    Die Ursache dafür waren 30 Grad+ Soziusbetrieb +Nebenluft und Bing vergaser mit ner 68 hd. Das hat meine gute nicht lange mit gemacht. Ich messe morgen mal wie viel Sprit durchläuft. Den Tank habe ich jetzt mit 1.33 von der Tanke voll also an Öl mangelt es ihr nicht.

    Kai das denke ich mir fast. Ich habe zumindest alle Dichtungen gewechselt. Ich habe nur bedenken, dass wenn ich die Nadel höher hänge sie zu wenig Schmierung hat und zu sehr abmagert.

    LG Jan

  16. #32
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Je höher die Nadel hängt, desto mehr Benzin/Ölgemisch wird durchgelassen.
    Der Mischung von der Tanke würde ich auf keinen Fall trauen, wer weiß, was und wieviel wirklich da an Öl drin ist.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. KR 51/2 L springt nach Ausfahrt nicht mehr an!
    Von Sturpen im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.10.2011, 18:09
  2. S51 springt nach zweiten mal nicht mehr an
    Von miischka im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 12.08.2011, 16:13
  3. Nach Reserve Springt s51 Nicht mehr an.
    Von Harlekin im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 18.03.2011, 18:17
  4. Springt nicht an nach Unfall
    Von lennukas im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 24.01.2009, 00:02

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.