+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Säuft ab


  1. #1
    Flugschüler Avatar von Sukotai
    Registriert seit
    15.06.2004
    Ort
    Erlangen
    Beiträge
    330

    Standard

    Schwalbe springt auf den ersten kick an, säuft aber beim einlegen des ersten ganges immer ab. Zündkerze ist natürlich eine Isolator 260,kerzenbild allerdings russig-schwarz, Teillastnadel des Vergasers auf 3. Kerbe von oben (16n1-12) leerlaufluftschraube 1-2 umdrehungen draussen. Selbst wenn das Standgas auf maximal ist, würgt der motor trotzdem ab.
    Anzumerken ist vielleicht noch, dass ich im moment ein etwas fetteres gemisch fahre, um die neue kolbengarnitur einzufahren. Vergaser und Auspuff sind auf alle fälle sauber!
    Wo liegt also das Problem???

  2. #2
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Kriegt der Motor überhaupt Luft??? Schau mal nach, ob Dein Filter sauber ist. Irgendwo scheint da ein Problem in der Gemischbildung zu sein. Vergaser sauber??? Simmerring lima-seitig???

  3. #3
    Flugschüler Avatar von Sukotai
    Registriert seit
    15.06.2004
    Ort
    Erlangen
    Beiträge
    330

    Standard

    Vergaser ist sauber! Unten am Limadeckel sifft ein bisschen Betriebsflüssigkeit raus? Was meinst du mit Simmering Limaseitig? Ist das der Dichtring zwischen Limaeckel und Motorblock oder wo sitzt der genau?

  4. #4
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Da geht´s doch schon los!

    Mach mal den Lima-Deckel runter. Schau nach, ob unten im Motorgehäuse unter der Zündung ne Benzin-Öl-Pfütze ist. Zur not kontrollehalber mal die ganze Zündung ausbauen. Wenn es da feucht ist, musst Du den Dichtring, der um die Kurbelwelle sitzt (20x47x7 war das glaub ich), wechseln. Dann is alles wieder schöööööön!

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Kann auch sein, daß der Schwimmer klemmt, defekt ist, oder der Schwimmerstand nicht stimmt. Kann aber auch sein, daß der Kolben vom Choke klemmt oder dessen Gummi rausgefallen ist und nun lose und quer drin liegt. Nimm noch mal den Vergaser her.

    Oder Nebenluft irgendwo her. Vergaseranschlüsse! Haste die Zylinderkopfschrauben gut festgezogen und ist der Zylinder unten an der Fußdichtung richtig dicht?

  6. #6
    Flugschüler Avatar von Sukotai
    Registriert seit
    15.06.2004
    Ort
    Erlangen
    Beiträge
    330

    Standard

    Also, dass der Vergaser Nebenluft zieht schließ ich einfach mal aus. Wenn ich den Chocke normal ziehen kann, dann hat sich doch nichts verklemmt, aber nachschauen schadet sicher nicht. Auch nach der Pfütze unterm Limadeckel halte ich auf jeden Fall ausschau. Danke für die Tipps.

    Wie macht sich eine verstellte Zündung bemerkbar. Liegts vielleicht daran?

  7. #7
    Flugschüler
    Registriert seit
    05.09.2004
    Ort
    Gera
    Beiträge
    281

    Standard

    ob die zündung verstellt ist siehst du doch immernoch am funke, nicht wahr?

    mfg homer

  8. #8
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Äh, nein... Das siehst Du nur daran, ob der Kolben im ZZP steht und ob sich dann die Kontakte öffnen bzw. bei E-Zündung der Hallgeber einen Impuls gibt!

  9. #9
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    mach doch das möp mal an und ziehe dann wenn sie läuft den choke wenn se dann ausgeht ist der choke ja IO

  10. #10
    Flugschüler Avatar von Sukotai
    Registriert seit
    15.06.2004
    Ort
    Erlangen
    Beiträge
    330

    Standard

    Hab es mittlerweile sogar mal geschafft ohne das se absäuft in den ersten Gang zu schalten, dann fährt sie mit vollem Gas nicht schneller als 10kmh, nimmt also kein Gas an.
    Also, der Chocke Gummi ist 1a, Schwalbe geht auch sofort aus wenn ich den Chocke zieh.
    Es sifft tatsächlich unten aus dem Lima Deckel raus, und es ist auf jeden fall nicht der Vergaser der überläuft und dann die Pampe am Kabel in den Deckel reinläuft.
    Der Motor is komplett neu gelagert und gedichtet und der Typ der das gemacht hat meint zur Siffe unterm Lima Deckel, ich soll den Deckel doch mal abnehmen und einfach mit dem Föhn draufhalten, damit der Gummi auf Temperatur kommt und sich besser anlegt. Ohne Kurbellwellendemontage, hab nämlich keinen Abzieher! Was meint ihr dazu?

    Zudem sifft es auch noch aus dem Dingens wo der Kickstarter und die Schaltwippe in den Motor läuft, mein Händler meint dazu:
    Gleiches Spiel wie auf der anderen Seite, Kickstarter runter, Schaltwippe runter, draufföhnen und eventuell mit einem ganz kleinen Schraubenzieher (Uhrmacherwerkzeug) am Dichtring entlangfahren um eventuelle Verschmuzungen beseitigen. ?!?!?!

    Wie schon gesagt, die Dichtringe sind neu.


    Zum Thema kein Gasannahme:
    Bis auf das der Motor nicht gescheit gedichtet ist, ist der Veragser ok (keine Nebenluft,sauber), Zünd-spule,-kerze kann es nicht sein, denn sie springt ja an und läuft im Leerlauf und im ersten Gang. Werde nochmal den Unterbrecherabstand prüfen. Wie merke ich ob mein Kondensator hinüber ist? Fällt euch nochwas ein?

    Irgendwann muss se doch endlich wieder laufen, hab jetzt echt viel Geld für die Motorregeneration reingesteckt und möchte sie nicht so schnell aufgeben

  11. #11
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Original von Sukotai:
    Der Motor is komplett neu gelagert und gedichtet und der Typ der das gemacht hat meint zur Siffe unterm Lima Deckel, ich soll den Deckel doch mal abnehmen und einfach mit dem Föhn draufhalten, damit der Gummi auf Temperatur kommt und sich besser anlegt. Ohne Kurbellwellendemontage, hab nämlich keinen Abzieher! Was meint ihr dazu?
    Ist der Typ, der den Motor neu gemacht hat, auch Dein Händler? Meiner Meinung nach zeugt ein undichter Motor nicht gerade von guter Facharbeit. Er sollte schon selbst dafür sorgen können, dass nach einer Regeneration alles funzt.

    Wenn Du einen 2. Vergaser zur Hand hast, von dem Du weißt, dass er funktioniert, solltest Du es mal mit diesem ausprobieren um die Fehlerquelle einzugrenzen.

    Gruß!
    Al

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also wenn er neue Simmerringe verbaut hat sind die Flexibel und nicht hart. da braucht man auch keinen Föhn

    (oder er hat alte harte verbaut aber dann hilft auch kein Föhn mehr)

    Klingt alles stark nach den Simmeringen. Auch wenn sie läuft 8dann hast du sie so fett gestellt dass der durch den Simmerring rausgedrückte Sprit ersetzt wird aber damit läuft sie nicht richtig.

    Ich würde den zu deinem Typen und sagen: "Hier mach das sie geht"
    Ordentliche arbeit darf man ja erwarten

  13. #13
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Einen Simmerring mit einem Fön reparieren... Ich lach mich weg, sowas geiles hab ich lange nicht mehr gehört!!!

    Also ganz im Ernst, schmeiss dem Typen den Motor wieder hin, ein neuer Simmerring kostet 2-3 Euronen, die dürften jawohl drin sein. Und lass Dir nix erzählen, das Ding ist HIN!!!

    Zur Not kannstes auch selber machen, brauchst halt nur den Polradabzieher und einen stabilen Hohldorn oder ein Rohr oder sowas. Hauptsache, Du bekommst den Simmerring gerade rein. Ist mit Zündung aus- und einbauen vielleicht ne Sache von ner halben Stunde!

  14. #14
    Flugschüler Avatar von Sukotai
    Registriert seit
    15.06.2004
    Ort
    Erlangen
    Beiträge
    330

    Standard

    Mh, er hat sowieso gemeint, wenn das nix hilft, kommt er vorbei. Aber klingt doch logisch. Simmering = harter Gummi - erwärmen -> weicher Gummi passt sich an die Motorform an -> bessere Dichtung

    Wenn ihr dieses Wochenende jemanden in der Garage mit Föhn seine Kurbellwelle föhnen sieht, dann bin ich das. Aber bitte nicht zu laut lachen!

  15. #15
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Original von Sukotai:
    Mh, er hat sowieso gemeint, wenn das nix hilft, kommt er vorbei. Aber klingt doch logisch. Simmering = harter Gummi - erwärmen -> weicher Gummi passt sich an die Motorform an -> bessere Dichtung
    Ja klingt logisch.
    Wenn du es auch ok findest dass er dann sagt:

    Du kommst --> gibst Geld --> Ich baue harte alte Giummiichtung ein --> du hast Probleme --> ich verweise dich aufn Föhn

    -----------------------------

    Wenn er mal ordentliche Simmerringe aus Viton in der Hand gehabt hat die auch neu sind dann weiß er die sind flexibel.

    Die Dichtlippen sich da weich wie Butter (was sie auch sein müssen denn sonst würden sie ja nicht dichthalten) Da braucht man keinen Föhn

+ Antworten

Ähnliche Themen

  1. S70 säuft ab
    Von DaWichtel im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.05.2008, 15:13
  2. säuft ab
    Von janeway im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 04.10.2005, 21:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.