+ Antworten
Ergebnis 1 bis 13 von 13

Thema: säuft statt Standgas ab...


  1. #1
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard säuft statt Standgas ab...

    Hi, ich hab eine S51/1 BJ 89 die fährt. Während der Fahrt läuft sie super, sie springt auch an (zumindest beim ersten mal) wenn ich ins Standgas geh geht die Drehzahl immer weiter runter, bis sie schließlich absäuft. Irgendwie funktioniert es nicht die Einsatzdrehzahl zu verstellen, obwohl die Schraube denk ich lange genug ist. Ich hab die Leerlaufgemischschraube 3 Umdrehungen draussen, die Zündkerze sieht ordentlich aus, wenn sie mal abgesoffen ist kann ich sie immernoch anschieben und fahren ist kein Problem, aber wenn sie wieder steht säuft sie wieder ab. Habt ihr ne Idee??? Vielen Dank!

  2. #2
    Tankentroster Avatar von N_DICKS
    Registriert seit
    12.07.2005
    Ort
    Geldern
    Beiträge
    217

    Standard

    Hallo. Klingt nach falschem Leerlaufgemisch... Am besten du machst den Vergaser nochmal richtig sauber, kontrollierst alle Düsen und die Luftkanäle des Leerlaufvergasers und stellst dann den Leerlauf nochmal ein. Zündzeitpunkt muss natürlich auch stimmen damit es untenrum noch läuft. Lg.

  3. #3
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    Hi,
    danke für die schnelle Antwort, ZZP stimmt denk ich, sonst würde sie nicht so sauber fahren, den Vergaser hab ich letztens sauber gemacht, was meinst du mit Leerlaufvergaser? DANKE

  4. #4
    Tankentroster Avatar von N_DICKS
    Registriert seit
    12.07.2005
    Ort
    Geldern
    Beiträge
    217

    Standard

    Im Vergaser hast du den Startvergaser ( Choke ) dann noch den Hauptvergaser ( Hauptdüse, Nadeldüse, Düsennadel...) und besonders wichtig den Leerlaufvergaser. Der wird mit der Leerlauf-Luftregulierschraube eingestellt. Du hast ja auch 3 Düsen in dem Vergaser. Die Leerlaufluftkanäle sitzten schonmal zu wenn man einen schmuddeligen Vergaser säubern will. Lg.

    Und wenn der Zündzeitpunkt zu früh eingestellt ist läuft es ja bei höheren Drehzahlen gut aber im Standgas läuft sie schlecht!
    Geändert von N_DICKS (15.04.2010 um 22:49 Uhr)

  5. #5
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Mit der Zündung hat das langsamer werdende Standgas nu wirklich nüscht zu tun. Da ist eindeutig das Standgas zu mager. Nun frag ich mich grad, ob da nicht schon ein 16 N3-4 Vergaser drin sein sollte bei dem Baujahr. Wenn ja, ist das ein Problem, denn da hat man ja nur die eine Schraube zum Standgas einstellen. Wenn es mit der nicht ausreicht, ist Nebenluft im Spiel, nach der man suchen muss.

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Kannst du jetzt mal aufhören mit dem Märchen von "nur eine Schraube"?

    Beim 16N3 gibt's eine Umluft- und eine Gemischschraube, und oh Wunder, beide kann man verstellen, und oft genug muss man das auch. Selbst zum gründlichen Reinigen muss die Gemischschraube raus, sonst kriegt man den Standgas-Gemischkanal gar nicht gespült.

  7. #7
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Leg dich nich mit dem 16N3-Experten an :-)

  8. #8
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    also mein Vergaser hat 2 Verstellschrauben, eine fürs Gas eine für die Luft. Ich werd den Vergaser nochmal putzen und versuchen das einzustellen. Was mich etwas wundert, beim Anlassen ist das Standgas erst ganz hoch, geht dann auf Normalmaß runter und bleibt an, nach etwas fahren und wieder stehen säuft sie dann (nur im Standgas) ab.
    Gruß und Dank!

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Vergaser bei warmgefahrenem Motor einstellen, für den Kaltstart den Startvergaser benutzen.

  10. #10
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    @ Schwarzer Peter: Bleib doch einfach mal ganz locker, und belehren brauchst Du mich nicht. Ein Vergaser N3 sollte irgendwann mal einwandfrei funktioniert haben, und die Gemischschraube sollte normalerweise verplombt sein. Bleibt also im Normalfall nur die eigentliche Standgasschraube übrig. Läuft der Motor dann nicht mehr rund, braucht man das Problem nicht an der Gemischschraube zu suchen. Das mit der oft genug nötigen Rumstellerei seh ich anders. Warum auch immer, mein Vergaser läuft seit Jahren auch ohne Reinigung, so ein Schelm. Aber das scheint ja hier ein 16 N1-11 zu sein, der hat natürlich zwei offiziell zugängliche Schrauben.

    @ Baschteler: Wenn Du einen 16 N1-11 drinnen hast (steht an der linken Seite eingeschlagen), muss die waagerechte Gemischschraube rechts weiter reingeschraubt werden. Motor muss warm gefahren sein. Dass das Standgas immer langsamer wird, liegt an zu viel Luft. Auch Nebenluftkontrolle gehört dazu, z.B. am Vergaserflansch (ist der vielleicht krumm?). Zu fett soll das Standgas auch nicht werden, dann läuft es zwar sicher, aber die Gasannahme verschlechtert sich rapide. Man muss die goldene Mitte finden, und die ist beim N 1-11 ohnehin ein Kompromiss.

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Schließt denn das Gummi im Kaltstartvergaser richtig ?
    Tut es das nicht, läuft sie kalt gut und geht wegen Überfettung im Standgas aus, wenn sie warm ist.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  12. #12
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    also, ich hab den Vergaser, ein 16N1-8 (!) sauber gemacht und hab die Gemischschraube so 3,5 Umdrehungen offen, damit geht der Leerlauf auch bei warmem Motor. Jetzt aber ein neues Problem: wenn ich die Maschine ausmach geht sie direkt danach nicht mehr an, nur mit anschieben und viel Geduld lässt sie sich wieder zum Laufen bringen. Das sollte doch dafür sprechen, dass zu viel Sprit im Vergaser ist, also sie etwas zu fett läuft, oder seh ich das falsch? Die Zündkerze sieht ansich gut aus und wie gesagt, fahren tut sie tadellos. OK, sie beschleunigt nicht so schnell wie meine letzte, auch eine S51, aber die Fahrleistungen sind ok, keine Fehlzündungen oder Geruckel oder so...

  13. #13
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Also mit dem falschen Vergaser, der N1-8 ist für eine S50 mit anderem Motor, wundert das erst mal nicht, wenn´s nicht richtig läuft. Außer einer anderen TLN seh´ ich jetzt aber im Vergaserdatenblatt keinen Unterschied. Kontrollier doch mal den Schwimmerstand (Senfglastest), der spielt auch eine nicht ganz unerhebliche Rolle, und nutze dafür das Vergaserdatenblatt in den Simson FAQ. Und wenn Du die Gemischschraube jetzt sogar noch weiter draußen hast als vorher, versteh´ ich das nicht, denn da läuft der Motor ja noch magerer. Bei zu fettem Gemisch verreckt der Motor ja direkt, und wird nicht langsamer, so wie beschrieben. Du kannst ja auch weiter an der Gemsichschraube spielen, und schauen, ob es noch besser wird. Warmstartprobleme können auch von der Zündung herrühren, z.B. falscher Elektrodenabstand an der Kerze.

+ Antworten

Ähnliche Themen

  1. Motor Zieht ruckartig und säuft bei standgas ab
    Von littlesamson im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 13.05.2010, 17:12
  2. 1 zu 25 statt 1 zu 33
    Von mcconnor im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.06.2008, 21:25
  3. Schwalbe im Standgas super-sobald ich gas gebe säuft sie sof
    Von Schwalbengeschwader im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 28.06.2005, 16:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.