+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Sch**ß Kupplungsdeckel


  1. #1
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Hey,

    hab noch ein Problemchen. Ich wollt heut bei meinem /2er Motor den Kupplungsdeckel draufsetzten und den Motor wieder einbauen. Hab vorher mit der Wippe nochmal geschaut, ob sich die Gänge gut durchschalten lassen. Soweit alles takko. Als der Deckel dann drauf war und ich ihn fest angesogen hatte, setzte ich die Wippe wieder drauf und versuchte nochmal zu schalten. Es war dann sehr schwer die Wippe überhaupt zu bewegen und wenn dann ein Gang drinnen war, federte sie auxch nicht automatisch zurück. Alles war von dfa an sehr schwergängig. Dann hab ich den Deckel nur ein bisschen nochmal gelöst und plötzlich war alles wieder super.
    Was kann das nun schon wieder sein??????????
    Bitte helft mir.

    Gruß Muetze

  2. #2
    Tankentroster
    Registriert seit
    18.07.2005
    Beiträge
    191

    Standard

    Hallo Muetze

    Kann es sein das du nen 70er hast? Bei mir ist auf der Innenseite des Deckels ein runder Zylinderförmiger Absatz den du nur runter fräsen musst,er sitz da wo Schaltrohr und Kickstarter raus gucken hatte das selbe Problem und dannach ging es (geht es immer noch) .

    gruß Tony

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Eigentlich muß man da nix fräsen... Haste den Simmering für die Welle schon dringehabt... Hat der sich vielleicht verkantet

  4. #4
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    wenns vorher sich schalten lies, liegt es wie mein Vorgänger schon meinte am Simmerring der Schaltung, verkanntet ?
    War Gleitmittel drauf ?
    Mal den Simmer ausbauen und ohne probieren dann weißt Du ob es der Simmer ist.
    Gruß
    schrauberwelt

  5. #5
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Ohne den Deckel kann ich super schalten und mit angezogenem Deckel dann nicht mehr. Wenn der Deckel noch nicht ganz fest ist, kann ich auch noch schalten. Ich hab es sogar mit 2 Deckeln probiert und in einem davon war auch noch der alte DDR Simmerring. In dem anderen hatte ich nen neuen eungebaut. Hab die Ringe auch ein bisschen gefettet. Weiß echt nicht, was das noch sein könnte.
    Hiiiiiillffeeeeeeeee!!

    Gruß Muetze

  6. #6
    Tankentroster Avatar von Willundkannnicht
    Registriert seit
    14.08.2005
    Ort
    Coburg
    Beiträge
    223

    Standard

    schau doch mal genau hin ob die welle leicht verbogen ist. da langen schon 0,2 - 0,3 mm und es geht nix mehr... kann sein dass sich der alte gummi drauf eingeschliffen hatte und der neue halt nicht..
    könnte des sein dass se mal auf die schaltwelle gefallen ist?
    überprüf das ma..
    wenn verbogen: leichte schläge mitm gummihammer in die gegenrichtung bisses passt, oder neue rein.

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Versuch mal ohne Simmering... Den treibe ich sowieso erst zum Schluß rauf....

+ Antworten

Ähnliche Themen

  1. Kupplungsdeckel
    Von zinn87 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.08.2010, 08:23
  2. Kupplungsdeckel
    Von simsonfighter im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 06.01.2006, 11:32
  3. Wie kriege ich den Kupplungsdeckel auf?
    Von shermanic im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.07.2005, 20:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.