+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Schalldämpfer Sperber


  1. #1
    Kettenblattschleifer Avatar von Braveheart
    Registriert seit
    18.04.2003
    Ort
    Ascheberg
    Beiträge
    506

    Standard

    Mahlzeit Leute,

    ich habe vorhin beim Durchblättern des Sperber-Ersatzteilkataloges gesehen, daß der Schalldämpfereinsatz vom Sperber anders aussieht als der von der Schwalbe. Der vom Sperber hat jeweils zwei Durchgangsrohre pro Teller, der von der Schwalbe jeweils nur einen. Bei mir im Sperber ist einer von der Schwalbe drin. Kann es daran liegen, daß der Sperber nicht gut auf Drehzahlen kommt und auch sonst ziemlich zugeschnürt wirkt? Höchstgeschwindigkeit liegt auch nur bei ca. 55 km/h? würde es reichen, wenn ich zusätzliche Löcher bohre und passende Rohre einsetze oder hat jemand von euch ein Originalteil über?

    Gruß
    Braveheart aus Ascheberg

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Hat nicht heute jemand geschrieben, dass er so ein Ding in seiner Schwalbe hat (war IMHO im Thread "Dose in Dose"). Da könnte man ja ein Tauschgeschäft einfädeln

    Prinzipiell kann ich mir das schon vorstellen, dass der falsche Einsatz Auswirkungen auf die Leistung hat. Da der Sperber ja schon ein bissel mehr Dampf entwickelt, dürfte sich der unterdimensionierte Schwalben-Einsatz wie ein versiffter Auspuff auswirken...

    MfG
    Ralf

  3. #3
    Tankentroster
    Registriert seit
    18.06.2003
    Beiträge
    162

    Standard

    passt zwar nicht vom thema aber wenn jemand zufällig nen luffi übrig hat ich bräuchte einen für mein DUO

  4. #4
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    hi braveheart,
    der schalldämpfer mit den vier rohren ist übrigens auch in der kr51/1 verbaut worden jedenfalls nach meinem ersatzteilkatalog ausgabe 1972.ich nehme an, das dieser schalldämfer einfach in all den alten 'spitzen' tüten-endstücken zum einsatz kam.
    allerdings hat ja kaum noch einer das orginale enstück mit dem orginalen schalldämpfer drinne...ich auch nicht (trotz 'tüte')
    die geringe leistung hat also bestimmt ne andere ursache.
    mein sperber will auch nicht so richtig...kommt im vierten gang einfach nicht auf drehzahl.im dritten gang (60km/h) und auch sonst läuft und zieht der motor super.im vierten war auch so bei 55 schluß.gas ließ sich noch weiter aufdrehen, motor ging dann entweder sofort aus oder leistung blieb gleich. habe dann auspuff, vergaser und ansauge kontrolliert, war alles super.
    habe jetzt größere HD drin (85er) und es ist zwar immer noch nicht zufriedenstellend aber zumindest deutlich besser geworden.habe mir einen sigma 600 angebaut, um genauere v-max angaben zu bekommen.
    das ulkige ist, bis 60 km/h zeigen beide (also der orginaltacho und der fahrradtacho) genau das gleiche an, danach nicht mehr: wenn der orginaltacho bei gut 70km/h ist, hat der sigma nur 66 gemessen...
    muß nochmal ein paar runden drehen und prüfen wie sich das weiter entwickelt...
    außerdem sollte man den sperber wirklich noch etwas hochtouriger (als die anderen simmis) fahren ...(hab ein nettes diagramm zur wirtschaftlichsten fahrweise/schoneste drehzahlbereiche: 1.gang: 17-22km/h, 2.gang: 32-34 km/h, 3.gang: 43-47 km/h, 4.gang: 54-67 km/h.-- also erst so bei 55 km/h in den vierten schalten.) vielleicht hilft dir das ja weiter.

    oder vielleicht hast du auch zuviel spätzündung ?

    thesoph

  5. #5
    Tankentroster
    Registriert seit
    07.05.2003
    Beiträge
    188

    Standard

    ja, dieser Schalldämpfer wurde in den spitzen Tüten auch von der Schwalbe verbaut. Ich habe auch so einen drinn. Ich kann da nichts besonderes (weder Leistung noch Klang) feststellen. Mangelnde Leistung des Sperbers wird sicher eine andere Ursache haben.

    Gruß
    Matthias

  6. #6
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Hallo wenn Auspuff und Vergasser sauber sind bleibt nurnoch Luftfilter (past von MZ ES 150) oder der Düsenstock (das teil in dem die Hauptdüse reingeschraubt wird).
    Ach ja sind die Wellendichtringe OK ?


    MFG
    oldi

  7. #7
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Original von Prof:
    Hat nicht heute jemand geschrieben, dass er so ein Ding in seiner Schwalbe hat (war IMHO im Thread "Dose in Dose"). Da könnte man ja ein Tauschgeschäft einfädeln

    Prinzipiell kann ich mir das schon vorstellen, dass der falsche Einsatz Auswirkungen auf die Leistung hat. Da der Sperber ja schon ein bissel mehr Dampf entwickelt, dürfte sich der unterdimensionierte Schwalben-Einsatz wie ein versiffter Auspuff auswirken...

    MfG
    Ralf
    das war ein star prof...



  8. #8
    Kettenblattschleifer Avatar von Braveheart
    Registriert seit
    18.04.2003
    Ort
    Ascheberg
    Beiträge
    506

    Standard

    Tja, Vergaser, ist jetzt ein generalüberholter 16N1-3 mit 82er HD drin, benötigt zwar noch etwas Feinabstimmung, macht aber fast keinen Unterschied zum 16N1-8 der vorher drin war mit 67er HD. Morgen habe ich den ganzen Tag Zeit, mich mal um den Sperber zu kümmern (endlich mal eine Woche Urlaub am Stück ). Werde auf jeden Fall mal die Zündung näher inspizieren und auch mal ohne Schalldämpungseinsatz fahren um zu schauen ob das Teil etwas ausmacht. Ich hoffe nur, daß mit den Wellendichtringen nichts ist. Da habe ich nun gar keinen Bock drauf. Bei der /2-Schwalbe ist das ja kein Thema, habe mir aber sagen lassen, daß das ganze bei den älteren Motoren doch etwas aufwändiger ist.

    Gruß
    Braveheart aus Ascheberg

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Original von FlyingStar:
    das war ein star prof...
    Haarspalter

    MfG
    Ralf

  10. #10
    Kettenblattschleifer Avatar von Braveheart
    Registriert seit
    18.04.2003
    Ort
    Ascheberg
    Beiträge
    506

    Standard

    Mist, ich weiß nicht mehr weiter
    Zündkontakt gewechselt, Zündung mit Meßuhr eingestellt und mich dann an den Vergaser gegeben. Nach zwei Stunden herumdoktern habe ich dann die Brocken hingeschmissen. Egal was ich gemacht habe, es wurde nicht besser. Dreht im Leerlauf super hoch, Leerlauf ist klasse, aber sobald ich fahre und er unter Last hochdrehen soll - nüscht. Säuft fast ab, bockt - einfach Kacke.
    Woran kann es sonst noch liegen?
    @ thesoph
    Wie hast du deinen Sperber in den Griff bekommen. Du hattest ja ähnliche Probleme

    Gruß
    Braveheart aus Ascheberg

  11. #11
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ist die Ansauganlage dicht an den Gummischläuchen?
    Der Papierluftfilter sauber und trocken?

    Sperber ist in der Einstellung sehr sensibel und auch der Profi hat manchmal die Nase voll von der Einstellerei.

    Versuch mal verschiedene Hauptdüsen, 75, 78, 80 82, soweit du günstig da ran kommst.

    Da ja der Vergaser direkt am Zylinder angebracht ist, hat mir mal geholfen, daß ich vor dem Vergaser einen Ansaugstutzen der 1'er Schwalbe geschraubt habe und hinter dem Vergaser den Ansaug-Schlauch durch einen entsprechend gekürzten ersetzt habe. Einfach mal ausprobieren. Ist ja relativ leicht wieder rückgängig zu machen.

    Kopf hoch!

    Lödeldödelööö ... :)

  12. #12
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    hallo braveheart,
    ich habe das problem mit einer 85er HD (vorher 80er) in den griff bekommen.hatte vorher wahrscheinlich einfach zu wenig sprit gekriegt.bin jetzt erstmal ziemlich zufrieden.

    das mit dem ansaugstutzen probier mal, scheint verbreitete variante zu sein.vor der überholung war bei meinem sperber auch son'n ding verbaut.hab's jetzt aber erstmal weggelassen.

    kannst ja auch mal probieren ohne diesen 'trichter' hinter dem luftfilter zu fahren, vielleicht kiegt er ja zuwenig luft.(falls du da leicht rankommst.ich kriege nichtmal den haltebügel ab, da müßte ich erst den tank abbauen... )
    gutes gelingen wünscht

    thesoph

  13. #13
    Kettenblattschleifer Avatar von Braveheart
    Registriert seit
    18.04.2003
    Ort
    Ascheberg
    Beiträge
    506

    Standard

    Interessant, die Geschichte mit dem /1-Ansaugstutzen, war schon mal dran, zwar mit dem 16N1-8 der dran war. werde ich mal probieren und das Teil wieder dranbauen. Andererseits werden die Simmeringe auch nicht mehr so prall sein. An der Lichtmaschinenseite war so ziemlich alles ölig. Habe ich zwar alles fein sauber gemacht, aber keine Besserung. Lufi werde ich auch noch testen und noch ein wenig herumbasteln.

    Gruß
    Braveheart aus Ascheberg

  14. #14
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Also so wie du das beschreibst iss das eher zuviel sprit.
    Also ich würde an deiner stelle erstmal nen kleinen test machen.

    folgendes: alles was du luft zum vergaser stören könnte (also luffi usw.) ab bauen.
    Dann nochmal testen, wenn es dann immernoch so ist, vergaser nadel auf magerste stellungen.
    ->keine veränderung= kleinere HD!
    Du kannst auch mal radikal mit der lllschraube arbeiten.
    mal fast ganz rein und mal sehr weit raus.
    So kommt man dem problem sehr nahe.
    Achja, simmerringe würde ich an deiner stelle erstmal ausschließen, das äussert sich etwas anders...!
    Viel erfolg!

  15. #15
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Sie auch zu, dass der Schlauch zwischen Ansaugdämpfer und Ausgleichsbehälter im Rahmen gut dicht ist und erneuere ihn gegebenenfalls, sowie dass die Dichtscheibe unter dem Ausgleichsbehälter am Rahmendurchgangsrohr noch dichtet.

  16. #16
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    @braveheart:
    haste deinen sperber inzwischen eigentlich 'hingekriegt' ?
    ich bin mit meinem immernoch nicht ganz zufrieden was die drehfreudigkeit im 4. gang betrifft...werde noch weiter rumprobieren...

    theresa

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schalldämpfer
    Von SimsonS50B2 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 02.09.2005, 17:37
  2. Schalldämpfer
    Von Basdee im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 02.11.2003, 14:06
  3. Schalldämpfer
    Von oholibama im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 06.05.2003, 22:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.