+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 31 von 31

Thema: Schalt-/Hohlwelle im Eimer, Gang noch drin


  1. #17
    Schwarzfahrer Avatar von loco_indio
    Registriert seit
    17.05.2007
    Ort
    hamburg
    Beiträge
    21

    Standard

    inzwischen weiss ich wenigstens, wie dieses bei mir zerbrochene Teil heisst:
    Schalthebel Motor innen.
    muss ich, um das zu reparieren, den Motor spalten?

  2. #18
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    ne nix spalten,.... du hast das teil doch schon (fast) ausgebaut!
    einmal dran ziehen, ab in die tonne, neuteil draufstecken, und in die schaltwalze
    einhaken,.... ganz simpel (gut etwas fummelig aber alles locker machbar).

    hohlschaltwelle heisst das ding auch,.... innerer schalthebel wird eher ein teil aus dem 1ser motor genannt, das wär falsch! versuch nen anständiges teil zu bekommen, gibt da auch nachbauschrott!

    mfg
    lebowski

  3. #19
    Tankentroster Avatar von Ripley
    Registriert seit
    28.06.2006
    Ort
    Endeholz
    Beiträge
    158

    Standard

    Nein, nur wie oben beschrieben das Teil wechseln. In jedem Simson-Buch ist das außerdem beschrieben, oder mal Suchen oder das "Böse Video" besorgen, da isses sogar mit bewegten Bildern
    Grüße!

  4. #20
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard

    Tach, sieht nach genau dem gleichen Problem aus wie bei mir. Würde genau wie beschrieben vorgehen, hat bei mir auch geklappt. Ist auch nicht weiter schwierig, also viel Spass. Gruss Klappstulle

  5. #21
    Schwarzfahrer Avatar von loco_indio
    Registriert seit
    17.05.2007
    Ort
    hamburg
    Beiträge
    21

    Standard

    eure ratschläge geben mir wieder hoffnung.
    dankeschön.


    ich werde morgen zu meinem simson dealer in hh-altona fahren, und dort hoffentlich ein vernünftiges ersatzteil (und noch mehr gute weitere tips) erhalten.

    mf grüssen

    loco_indio

    to be continued...

  6. #22
    Schwarzfahrer Avatar von loco_indio
    Registriert seit
    17.05.2007
    Ort
    hamburg
    Beiträge
    21

    Standard

    ich habe es geschafft, die neue hohlschaltwelle einzubauen.
    zuerst ging gar nichts, da mir beim händler erklärt wurde, man hätte diese reinzufummeln.
    ich habe alles versucht, was ohne grosse gewaltanwendung ging...pustekuchen.

    dann bin ich auf die idee gekommen,
    dieses teil mit einer kleinen feder abzuschrauben,
    nachdem ich vorsichtig die kleine feder gelöst habe

    konnte ich die neue hohlschaltwelle richtig einsetzen, ohne besondere fummelei.

    ich habe mal spasseshalber dieses teil mit der kleinen feder mal auf meinem foto rot markiert, der pfeil zeigt auf die schraube, die ich gelöst habe.
    die feder sieht man ja auch innerhalb der roten markierung.

    nach zusammenbau habe ich getriebeöl wieder eingefüllt, kickstarter und schalthebel montiert,
    bin probegefahren und konnte einwandfrei alle gänge schalten.
    es fühlt sich anders an, habe das gefühl, es ist weniger hakelig als zuvor.
    ich hoffe keinen fehler gemacht zu haben.
    Angehängte Grafiken

  7. #23
    Avatar von Sbion
    Registriert seit
    12.07.2010
    Ort
    Vechta
    Beiträge
    4

    Standard

    Moinmoin!

    Ich besitze eine KR 51/2 E mit nem M541 KFR und hatte das gleiche Problem.
    Habe hier die Tipps befolgt, Hohlwelle, Simmerring und Deckeldichtung neu eingebaut und als alles drin war neues Getriebeöl eingefüllt (0,4 Liter SAE 80 W).
    Die Gänge lassen sich schalten (zumindest mit offenem Deckel gingen alle 4 Gänge rein) ABER wenn ich fahren möchte ruckelt die Schwalbe sehr. Es kommt immer nur ruckartig Leistung an und teilweise hat man das Gefühl kurz abzubremsen wodurch eine richtige Nick-Bewegung entsteht.
    Kupplung habe ich am Handhebel nachgestellt gehabt, sogar soweit, dass bei gezogenem Hebel und eingelegtem ersten Gang man leicht vorwärts rollte (hab ich wieder weiter zurückgestellt).
    Der Motor klingt nach meinen Ohren im Leerlauf normal, habe auch nichts am Vergaser verstellt gehabt.
    Bei einer Testfahrt habe ich im 4. Gang nur 40 geschafft.
    Soweit mein Problem. Ich hoffe ich konnte einen detaillierten Überblick verschaffen und jetzt hoff ich, dass ihr einen Geistesblitz habt und mit helfen könnt...

    Schonmal danke im vorraus!!

  8. #24
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Klingt nach einem Kupplungsproblem...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #25
    Flugschüler Avatar von gebläsekühler
    Registriert seit
    31.08.2009
    Ort
    brohl-lützing
    Beiträge
    323

    Standard

    moin . ist zwar nen alter beitrag . aber ich hab gerade auch die welle gewechselt , anschliessend nur ruckeln bei vollgas :-)

    hab vergessen die masseschraube wieder am deckel mit festzuschrauben , die lag dann nur oben drauf und hatte nur mal ab und zu masse . sachen gibbet ................

    ich war lange nicht mehr da , aber trotzdem wünsche ich mal nen guten rutsch und gute verdauung der weihnachttage .

    hier mein neuer flieger . kr51/2 E 4 gang bj 85 . gerade zusammengabaut .

    neuer lack , neue felgen und reifen , neue kabel , gummikeder und son kram . neuer pott ,das wars .trittbretter aus eiche gebastelt und ne kleine sitzbank ,neue züge , erschalgt mich aber blinker sind ab , batterie raus ,hupe aufs bremslicht geklemmt , rotkäppchen sektkorken als lenkerenden .
    wenn ich mal viel lust habe kommen neue blinker dran , die kabel ausm lenker waren raus und der schalter weg , ich hatte die teile nicht da und über die tage keine geduld drauf zu warten .

    hab ich fuer 100 euro an land gezogen und rennt einwandtfrei .
    nur die schaltwelle in hats bei der ersten probefahrt nach zusammenbau sofort zerrissen .
    neue ist bestellt , schweissen ist mir zu heikel , dann steh ich demnächst irgendwo mit gerissener schweissnaht :-)

    gruss frank




  10. #26
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    die Blinker würde ich schon wieder anbauen, die sind nämlich Pflicht und das handraushalten ist total lästig.

    MfG

    Tobias

  11. #27
    Flugschüler Avatar von gebläsekühler
    Registriert seit
    31.08.2009
    Ort
    brohl-lützing
    Beiträge
    323

    Standard

    ja ich weiss , werd ich im nächsten jahr mal in angriff nehmen , ich hab nochn alten lenker rumliegen , da ist noch alles gekabel drin .

    gibts eigentlich irgendwo diese dichtgummis vom starterkolben , die auch passen .
    ich hab jetzt schon 2 mal bestellt , die fallen immer so raus .

    nötlösung ist mit tesa umwickeln 2-3 mal bis sie halten . hält auch , aber auf dauer wird sich das zersetzen vom sprit .

    gruss

    die von ost2rad und mopedstore fallen jedenfalls so raus .

    ich hab 4 vergaser da mit 4 schiebern überall passen sie nicht , also am kolben liegts nicht .

  12. #28
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard

    Ohne Blinker ist Mist, aber die Notlösung mit den Sektkorken kenne ich noch von früher, hat was.

    Aber warum zum Teufel hast du denn die Trittbretter gegen Parkett getauscht? Der Rest sieht doch ganz gut aus, auch wenn mir das Grün zu militärisch ist.


    Schaltzentrale

  13. #29
    Flugschüler Avatar von gebläsekühler
    Registriert seit
    31.08.2009
    Ort
    brohl-lützing
    Beiträge
    323

    Standard

    moin
    das ist kein parkett sondert EICHE aus nem alten kölner fachwerk von 1860 :-)

    und das hab ich gemacht weils mir gefällt und sonst keiner hat .

    ich wollte keine neuen kaufen und die riffelblechdinger gefallen mir nicht .

    aprpopos . die scheiss nachbau hohlwelle hab ich zurückgeschickt , absoluter mist .

    das rohr zu dick , das es kaum durch den deckel ging und somit der hebel nicht zurück kommt .
    und geschaltet hats auch nicht wirklich gut .

    jetzt hab ich die alte doch geschweisst , klappt auch wie vorher , ganz normal .

    hab mir aber ne orginale ddr besorgt fuer 11 euro in der bucht auf ersatz .

    gruss
    Geändert von Prof (24.01.2013 um 19:23 Uhr) Grund: Doppelpost

  14. #30
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard

    Zitat Zitat von gebläsekühler Beitrag anzeigen
    moin
    das ist kein parkett sondert EICHE aus nem alten kölner fachwerk von 1860 :-)
    Das mag ja gutes Holz sein, aber an der Schwalbe als Trittbrett... Naja, dir muss es gefallen, nicht mir.

    Zitat Zitat von gebläsekühler Beitrag anzeigen
    ...die riffelblechdinger gefallen mir nicht...
    Wem die Dinger gefallen, der ist selber schuld...


    Schaltzentrale

    P.S.: Jaja, der Nachbauschrott...

  15. #31
    Flugschüler Avatar von gebläsekühler
    Registriert seit
    31.08.2009
    Ort
    brohl-lützing
    Beiträge
    323

    Standard

    und nochwas , der nachbautopf war auch fuern arsch , damit zieht die gute keinen bascht .

    hab stundenlang eingestellt ohne erfolg und dann mal den ollen orginalpott draufgemacht . und siehe da ......zieht ordenrlich ab und dreht wieder aus auf 65 auf der graden ...

    alles scheisse der nachbaumist ....
    aber das kennt man ja ...

    hab den oripott jetzt schwarz lackiert :-)


+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Es bleibt nur noch der erste Gang drin !!!!!!!!! HILFEEEE!!!
    Von Daniel-Kr51.1 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.08.2009, 15:43
  2. Hohlwelle Schwalbe 4-Gang
    Von incitatus im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 26.08.2007, 11:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.