+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schalt- und Schubproblem + leck


  1. #1
    Schwarzfahrer
    Registriert seit
    13.05.2009
    Beiträge
    18

    Standard Schalt- und Schubproblem + leck

    Guten Tag mal wieder !
    Wenn ich mit meiner Schwalbe im ersten Gang beschleunigen möchte , hab ich ab und zu , ich sag mal "Leistungsloch" , soll heißen es kommt einfach nichts , aber das nur für einen kurzen Moment, danach gehts wieder.
    Zweitens wenn ich gerade los fahre und in den Zweiten schalte gehts problemlos, doch wenn ich später nochmal vom Ersten in den Zweiten möchte klapp es nicht : Weder ich bin im Neutralen und der Motor dreht hoch oder ich bin im Dritten und nichts geht.
    Alle anderen Schaltvorgänge gehen problemlos ( N-1 ; 2-3 ; 3-2 ; 2-1 )
    Außerdem tropft meine Liebe recht stark, es kommt zwar alles aus dem Vergaserüberlauf, aber ich kann es mir nicht erklären, immerhin müsste der Vergaser ja vollaufen bzw überlaufen, muss wohl am Schwimmer oder am Benzinharn liegen. Was meint ihr ?
    Vielen Dank für eure Hilfe.

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Schaltung einstellen "alter" Motor -> Anleitung im FAQ.

    Vergaser läuft über -> Schwimmerventil prüfen, Schwimmerhöhe richtig einstellen.

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard Re: Schalt- und Schubproblem + leck

    Zitat Zitat von schwalböö
    muss wohl am Schwimmer oder am Benzinharn liegen.
    Also wenn Harn im Benzin sein sollte, dann dürfte sie eigentlich gar nicht laufen.

    Der Benzinhahn hat mit Deinem Problem allerdings auch nichts zu tun.

    Entweder, das Schwimmernadelventil schliesst nicht mehr sauber oder der Schwimmer drückt nicht richtig auf das Schwimmernadelventil oder der Schwimmer ist verstellt.

    Peter

  4. #4
    Schwarzfahrer
    Registriert seit
    13.05.2009
    Beiträge
    18

    Standard

    Vielen Dank erstmal und das mit dem Harn lasse ich jetzt mal unkommentiert
    Habt ihr vllt noch ein Tipp, um an die hintere Schraube für die Schalteinstellung ranzukommen, der Rahmen ist da doch sehr im weg.
    mfg

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Zitat Zitat von schwalböö
    Habt ihr vllt noch ein Tipp, um an die hintere Schraube für die Schalteinstellung ranzukommen, der Rahmen ist da doch sehr im weg.
    mfg
    Das hatten wir gerade erst vor ein paar Tagen.
    Wenn man die Gummimuffe zwischen Ansaugkasten und Versager entfernt, dann klappt das.

    Peter

+ Antworten

Ähnliche Themen

  1. Schalt-Probleme!
    Von Simsonfahrer im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 12.05.2005, 22:11
  2. Schalt- und Ankickhebelwechsel
    Von babajaga im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 07.06.2004, 18:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.