+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Schalten nicht möglich (UPDATE NOCH NICHT GELÖST)


  1. #1
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard Schalten nicht möglich (UPDATE NOCH NICHT GELÖST)

    Hallo Gemeinde...
    also gestern als ich an die Ampel gekommen bin hab ich ganz normal runtergeschaltet... aber in den ersten Gang klappt es einfach nicht, der Schalthebel blockiert irgendwie... alle anderen Gänge funktionieren einwandfrei... vorher als ich es nochmal getestet hab ging der erste Gang sogar wieder nach einer kurzen fahrt selbes Problem.. woran liegt dass..
    neue Hohlschaltwelle und Gänge (eingestellt) wurde erst vor 2 Monaten erledigt...
    hab ehrlich auch nicht so viel Lust wieder Getriebedeckel abmachen weil das relativ viel arbeit ist und ich extreme sicherheitsvorkehrungen treffen muss, da die nachbarn mich sonst anzeigen wollen wegen dem Getriebeöl...

    (letztes mal hab ich einfach mülltüte drunter gelegt, öl in Behälter und gut ist, ist auch nichts passiert nur die nachbarn sind schon etwas älter und naja sagen wir mal sehr "penibel")

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Tja dann kauf dir mal nen Zauberstab, mach Hex Hex und dann sollte es das schon gewesen sein.

    Irgendwo musst du ja anfangen , am besten mit nochmaliger kontrolle der Einstellung. Wenn das nichts hilft und du "nicht so viel Lust" hast den Deckel abzunehmen, dann hast du pech gehabt.

    Mietwerkstätten gibts auch...

  3. #3
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    so kupplungsdeckel ist ab
    ein problem seh ich irgendwie nicht ausser dass dieser "kreis" wo diese einkerbungen für die Gänge sind sich nicht bewegt... kann ich machen was ich will, hohlschaltwelle etc alles in ordnung rast auch ein und so, aber wie gesagt da wo dieser schaltheben diesen Kreis (kein kreis ich weiss aber dieses Rad halt mit den Wölbungen) nicht bewegen kann, hab es auch mit der Hand probiert er ist ganz ganz leicht locker aber keine ahnung ob euch das was sagt, ich hätte auch foto machen können, sieht man aber nichts besonderes...

    [edit by shadowrun] auch Bilder kannst du mittels EDIT Button hinzueditieren [/edit]


  4. #4
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Moin,

    das runde ding nennt sich schaltwalze! wie kann deine holschaltwelle richtig
    einrasten wenn sich die walze nicht bewegt? die rastfunktion ist doch eben an
    der walze (die einkerbungen)!
    der haken der holschaltwelle greift ja in eine führung in derschaltwalze.
    sitzt das richtig? ist der sprengring noch auf der schaltwalze?

    hast du mit bewegung im getriebe geschaltet? sonst geht das im stand nicht sauber.

    MfG
    Lebowski

  5. #5
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    achso also bei mir es so, dass sie hohlschaltwelle dieser greifarm nicht direkt drin sitzt, sonder beim nach oben drücken nach einer weile bewegung greift oder eben beim nach unten... aber diese schaltwalze kann ich auch mit der hand bewegen...
    wie sieht der sicherungsring aus?
    was kann ich jetzt am besten machen??
    wie muss denn die hohlschaltwelle sitzen hat da jemand ein bild oder so?? weil bei mir scheint die dann irgendwie locker

    wie sieht der sprengring denn aus??
    *push nochmal*

    [edit by shadowrun] Pushen ist nicht erlaubt schon gar nicht nach 1 Std. Einfach mal nen Tag warten [edit]

  6. #6
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    so sieht ein sprengring aus! der sitzt auf dem bolzen, auf dem die schaltwalze aufgesteckt ist
    Angehängte Grafiken

  7. #7
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    ohje gute frage ob der noch da ist... jedenfalls war er nicht im Öl oder so drin das hätte ich gemerkt... muss ich da die ganze Kupplung abbauen und dann die schaltwalze oder was??

    wieso ging es kurzzeitig und dann nicht mehr könnt ihr euch das erklären???

    sorry dass ich nochmal frag, aber was heisst mit bewegung im Getriebe??

    [edit by shadowrun] So letztes Mal. Keine Doppelposts mehr[edit]

  8. #8
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    im stand schalten ist oft nicht sauber möglich, da dann unter umständen zahn auf zahn steht und der gang nicht einrasten kann.

    bringt man nun bewegung ins getriebe umgeht man diese ungünsige situation ;-)
    wenn schon nen gang drin ist einfach ein wenig am hinterrad drehen bzw. hin und her ruckeln.

    MfG
    Lebowski

    edit: du kannst deinen beiträgen auch im nachhinein noch etwas hinzufügen. benutz dafür mal den edit-button. so wie hier grade geschehen ;-)

  9. #9
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    also ich bin es wieder... der sprengring sitzt noch drauf!! die schaltwalze hat, wie soll man das sagen etwas spiel, ich kann sie drehen (so 1cm in jede richtung mehr nicht) jedenfalls muss irgendetwas das ding blockieren... ich hab mit bewegung geschaltet aber bringt auch nichts... manchmal rastet der hebel bei der führung der walze ein, aber klemmt dann sozusagen wenn ich hochschalte, wenn ich dann runterschalte, dann ist der hebel nicht mehr in der führung drin!
    hab schon schweißausbrüche und weiß irgendwie nicht mehr weiter... hat denn keiner mehr eine idee??

    Edit :P

    ich bins nochmal, also hab mir ma das video angeschaut und werd mal alles auseinander bauen, hab aber irgendwo gelesen, dass ich den ziehkeil lieber drin lasse weil ich sonst kugelsalat im motor hab und dann spalten muss oder so...
    ich hoffe da ist nichts im inneren des motors kaputt... =( blöde schaltung =/
    hoffe ihr könnt mir schnell antworten wollte das schöne wetter noch zum schrauben benutzen

  10. #10
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    So hier gibts bilder zum runterladen, nachdem ich alles ausgebaut hatte, (hatte extreme schwierigkeiten mit meinem Sprengring, da meine Zange vorne zu groß war^^ naja bitte nimmt sich jemand zeit, schaut sich die bilder an und sagt mir was es sein könnte, ein paar sind unscharf, ich erkenne keinen fehler oder irgendwas verbogenes,
    ist es etwas im motorinnenleben??


    http://rapidshare.com/files/11983933...oblem.rar.html


    bitte schaut es euch mal an!

  11. #11
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    N`abend,....

    nun ist ja alles auseinander,......

    auf den fotos kann ich nicht aussergeföhnliches erkennen!
    schaut meineserachtens alles gut aus!

    aber das das getriebe selbst (im inneren) defekt ist oder probleme bereitet ist eher unwahrscheinlich und selten.

    ganz vorsichtig
    kannst du auch direkt über den ziehkeil schalten. zieh ihn nur nicht zu weit raus. dann hast du in der tat den kugelsalat im motor. kannst den ziehkeil mal ganz reindrücken, dabei wirst du die rastvorgänge merken. fein mitzählen beim rausziehen, nict das du zu weit schaltest,..... ;-)

    der sprengring von der schaltwalze selbst sieht auch noch ok aus? so wie auf dem bild oben? oder sind innen, da wo er in die nut greift, ausfransungen, abspliterungen?

    motor würde ich nicht spalten, eher alles genausten begutachten, zusammenbauen, austesten! du musst die schaltung nun neu einstellen! über die schlitzmutter,....

    btw: täuscht das foto? oder hat dein primärritzel halben zahnausfall?

    MfG
    Lebowski

  12. #12
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    also der srpengring ist jetzt etwas gedehnt, macht aber eigentlich nichts aus hoff ich mal, welches teil ist denn der ziehkeil? weil nicht dass ich das falsche ding reindrücke oder so
    naja mit schaltung einstellen werd ich bestimmt auch noch ein Tag brauchen bis ich dass alles gechekct hab aber ich dank dir erstmal richtig für deine Hilfe... wüsste nicht wie ich sonst vorrangekommen wäre :)

    also zähne fehlen bei dem Primärritzel nicht, nur sehen die irgendwie voll abgenutzt aus keine ahnung wie neue aussehen^^

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn der Sprengring gedehnt ist ist er kaputt bzw nicht mehr für die Walze geeignet. Der springt dann demnächst von alleine ab

  14. #14
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    ja er man musste ihn doch dehnen um ihn rauszukriegen
    jedenfalls kann ich ihn ohne probleme einsetzen und der sitzt auch fest...

+ Antworten

Ähnliche Themen

  1. Schalten nicht mehr möglich
    Von keyboarder2k im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 05.07.2006, 01:55
  2. Problem noch nicht gelöst...
    Von Benjamin im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 18.07.2003, 15:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.