+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schalthebel geht nicht zurück!


  1. #1
    Tankentroster Avatar von roadrunner222
    Registriert seit
    03.08.2007
    Ort
    Steinfurt
    Beiträge
    121

    Standard Schalthebel geht nicht zurück!

    Moin

    Wenn ich den ersten Gang einlege, dann bleibt sozusagen der Hebel am Brett
    kleben. Ich muss den Hebel immer mit dem Fuß in die Mittelposition bringen.
    Das ist echt nervig.
    Es ist so, als wäre die Feder wirkung nicht richtig da. Oder zu schwach.
    Hatte den Deckel schon ab. Ist eigendlich so wie es sein sollte.

    Gruß Roman :)

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Hast du einen neuen Wellendichtring im Kupplungsdeckel? Dann tritt das manchmal die ersten paar Kilometer auf. Bei der /2er auch mit/oder dem O-Ring auf der Kickerwelle.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Tankentroster Avatar von roadrunner222
    Registriert seit
    03.08.2007
    Ort
    Steinfurt
    Beiträge
    121

    Standard

    Neu Dichtung nicht, aber was meinst du O-Ring???

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Den kleinen Gummiring, der zwischen Kickerwelle und Hohlschaltwelle bei den M5x1er Motoren sitzt.

    Wenn es nicht der Wellendichtring ist, dann stimmt unter dem Deckel was nicht.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5
    Tankentroster Avatar von roadrunner222
    Registriert seit
    03.08.2007
    Ort
    Steinfurt
    Beiträge
    121

    Standard

    Hinter dem Deckel ist alles wie vorher. Hatte zwar alles auseinander aber dennoch bin ich mir sicher. Bin nochmal ein bisschen rum geheitzt. Der Hebel bleibt jetzt nicht nach dem ersten Gang kleben sondern nach dem 2ten.
    Beim ersten geht er wider hoch, nur nach hinten gibts noch Probleme.

    Muss wahrscheinlich erstmal alles einfahren.

    Zählt eigendlich das Einbauen eines 5-Gang Getriebes (kurz) zum tuning.
    Ich mein, man spart Sprit und viel schneller wird man dadurch auch nicht wenn man mit 50ccm und einem 14er Ritzel fährt.

    Was haltet ihr davon? :)

    mfg Roman

+ Antworten

Ähnliche Themen

  1. schalthebel kommt nicht zurück wenn der deckel drauf ist.. ?
    Von kr51/2-s51 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.08.2007, 16:34
  2. SRA 50 geht nicht zurück auf Leerlauf
    Von ivanhoe im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 17.02.2005, 19:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.