+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Schaltprobleme M541


  1. #1
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard Schaltprobleme M541

    Guten morgen liebe Nestler,
    Ich habe ein Probelm an meinem SR50 Motor,welches ich nicht in den Griff bekomme.
    Ich habe letztes Jahr den motor auf gund eines Lagerschadens, regenerieren müssen.
    Seit dem bekomme ich die Schaltung nciht richtig eingestellt.
    In den ersten Gang komme ich nur wenn der motor läuft und ich richtig den gang reintrete.
    Hoch schalten ist alles super, runterschalten manchmal auch,aber manchmal kommt man auch zwischen die gänge. Also von 4 runter in den 3, ist man manchmal zwishcen den beiden!
    Ich habe schon wie im BestoftheNest beschrieben die Schaltung mit dem Langen Spezialwerkzeug verstellt. Keine Besserung.
    Desweiteren ist mir aufgefallen das wenn man gegen die schraube zum einstellen der Gänge zu doll rein reindrückt gibt diese nach ist das richtig?

    Danke schon mal fuer die Hilfe

    lg michi

  2. #2
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Das man die Schraube(bzw. den lagerwinkel) reindrücken kann ist normal. denk mal drüber nach,wie es montiert wurde ;-)

    Schau mal deine Hohlwelle am Übergang zum inneren Schalthebel an. Möglicherweise sind da feine Risse drin. Kommt öfters mal vor.
    Vielleicht hat auch deine Schaltwalze zu viel Spiel.
    Hinterhofbastler :-D

  3. #3
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    also die hohlschaltwelle hab ich gerade erst getauscht und die ist okay.
    das mit der schaltwalze kann natürlich sein, doch wie gleiche ich das spiel ggf aus? bzw. wieviel spiel darf die haben??

    lg michi

  4. #4
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    hattest du das getriebe auch auseinander ?
    neue abtriebswelle montiert ?
    getriebe ausgeglichen ?
    manche kennen mich, manche können mich

  5. #5
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    Zitat Zitat von y5bc Beitrag anzeigen
    hattest du das getriebe auch auseinander ?
    neue abtriebswelle montiert ?
    getriebe ausgeglichen ?
    alles ja! mit rossi zusammen

    ich werde jetzt mal gucken ob hinter dem sprengring der schaltwalze eine scheibe sitzt. Denn letztes jahr als wir zu toto nach berling gefahren sind, ist der sprengring runtergesprungen und ich weiß nicht ob wir da eine scheibe hinter gesetzt haben.
    lg michi

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von MichiKlatti Beitrag anzeigen
    Ich habe letztes Jahr den motor auf gund eines Lagerschadens regenerieren müssen.
    Zitat Zitat von y5bc Beitrag anzeigen
    hattest du das getriebe auch auseinander ?
    Noch ein wenig verschlafen?

    Ich würde auf jeden Fall zum Einstellen den Deckel abnehmen. So siehst du, ob die auf der Schaltwalze zu viel Spiel hast und ob alles andere wie gewünscht flutscht. kannst die Gänge dann auch manuell über die Schaltgabel einrasten.
    Wenn beim M5x1 die Schaltung verstellt ist kann das durchaus auch ohne viel Spiel auf der Walze zu den von dir geschilderten Symptomen führen. Einstellschraube besser in 1/8 umdrehungen verstellen, dann wird das schon. Beim ersten mal hatte ich ohne Witz eine Direktleitung per Telefon zu a-k-f.de (Klasse Service, oder?).... Hätte wahnsinnig werden können.
    Mal bist du Hund, mal bist du Baum...

  7. #7
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    warum verschlafen.
    ich hab sogar schon von einem händler ( in gefell, war persönlich vor ort ) gehört, "wir gleichen da nix aus ".
    der hat mich richtig blöd angeschaut als ich nach ausgleichscheiben gefragt hab.
    manch einer baut das aus und so wie es ist auch wieder ein. obwohl ich das michi nicht zutraue und rossi erst recht nicht.
    manche kennen mich, manche können mich

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Habt Ihr die Schaltgabel richtig herum verbaut , sonnst passiert genau das
    Immer schön den Auspuff freihalten

  9. #9
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    gute frage, das kann ich dir jetzt gar nciht mehr sagen!
    hab heute mal das spiel der schaltwalze gemessen und die hat 0,4 mm spiel, jetzt hab ich mir eine 1,2mm dicke ausgleichsscheibe bestellt und einen neuen sicherungsring,denn den alten habe ich quer durch die werkstatt geschossen und nicht wieder gefunden!

    lg michi

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Dann kannst Du ja noch nachsehen
    Immer schön den Auspuff freihalten

  11. #11
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    das ding war doch dafuerda, um die ziehkeilwelle zu bewegen oder?
    wierum ist richtig und wirum ist falsch?

    lg michi

  12. #12
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Die gabel muß von oben eingreifen und rechts vom "Arm" sitzen
    Hinterhofbastler :-D

  13. #13
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Hallo,ich hatte das gleiche Problem,bis sie sich irgendwann gar nicht mehr schalten ließ.Hier im Forum erklärte mir man,daß des sicherungsring abgeschert ist und ich nur einen neuen aulegen müsse.Kupplungsdeckel ab.sicherungsring gefunden,neuen montiert.-Ließ sich immer noch nicht sauber schalten-jetzt nach oben.--- Lösung: Schaltstange richtig nach Handbuch einstellen. Jetzt geht alles bestens. ist diese falsch eingestellt lassen sich die Gänge entweder nach oben oder nach unten schwer einlegen und beimhochschalten kommt man gerne zwischen Gang 2 und 3.Viele kleine Fehler summieren sich gerne zu einem großen. Ausserdem du must sie ab und zu streicheln, dann schnurrt der Motor wie ein Kätzchen. Ich glaube die Dinger haben wirklich eine Seele. Vorläufer von ein toller Käfer.
    Gruß aus d.dorf
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  14. #14
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    das mit dem sicherungsring hatte ich auch schon, da hab ich auch einen neuen montieren muessen, der war aber diesmal noch druaf.
    Ich werde das spiel der schaltwalze erstmal reduzieren, gucken ob die schaltklaue richtig ist und alles auf grundeinstellung bringen und hoffen es wird besser :) ich werde berichten.

    lg michi

  15. #15
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    So ich wollte nur noch mal mitteilen das es die ausgleichsscheibe der schaltwalze war. habe jetzt eine 1,2 mm dicke drin und die walze hat Max 0,1mm spiel und alle Gänge lassen sich gut durchschalten.
    Danke für die mühe jetzt steht der Italien tour ab Samstag nichts mehr im Wege :)


    LG michi

+ Antworten

Ähnliche Themen

  1. schaltprobleme
    Von Heinzs51 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.11.2006, 19:21
  2. Schaltprobleme
    Von StoffelX1 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 20.09.2006, 20:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.