+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Schaltung einstellen SR50


  1. #1
    Glühbirnenwechsler
    Registriert seit
    22.07.2004
    Beiträge
    77

    Standard

    Moin

    Mir fliegt manchmal beim (An)fahren der 1. Gang raus, und den Lehrlauf krieg ich auch nicht immer auf anhieb rein.... ...da denk ich mir, das kann doch daran liegen, daß die Schaltung nicht richtig eingestellt ist... ....nun bin ich ein ziemlicher Anfänger (aber lernbereit), und frage mich , ob jemand ne Anleitung für die SR50 auf Tasche hat?? Weil, da wär ich doch total dankbar...


    ...Und nicht schreien, durch die Suche-Funktion bin ich immer nur auf
    Schwalben-Anleitungen gestoßen....



    ....naja, danke euch allen schon mal im Vorraus


    Patrizier

  2. #2
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    917

    Standard

    moin
    ich sag mal so die motoren der Schwalbe 51/2 nicht 51/1 sind gleich mit denen der SR50

    MFG Bastian

    P.s. es gibt auch ne Faq http://www.schwalbennest.de/werkstat...htm#schalt_m53

  3. #3
    Glühbirnenwechsler
    Registriert seit
    22.07.2004
    Beiträge
    77

    Standard

    Also alles so machen?

    -->>Schaltungseinstellung beim M53

    Kontermuttern der an der Oberseite der linken Gehäusehälften befindlichen Schaltanschlagschrauben lösen und die Schrauben zwei bis drei Umdrehungen zurückdrehen.
    Ersten Gang einlegen und den Fußschalthebel in der untersten Schaltstellung festhalten. Hintere Anschlagschraube vorsichtig bis zum fühlbaren Anschlag einschrauben und kontern.
    Den 3. (beim M54 den 4.) Gang einlegen und den Fußschalthebel in der obersten Stellung festhalten. Vordere Anschlagschraube in gleicher Weise einstellen und kontern.


    also hab ich nen m54 motor??

  4. #4
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    917

    Standard

    Du hast doch 4 gänge oder nicht
    und auf der linken seite von deinem Motor steht ne große 4 drauf dann hast du den neueren motor und das ist nee M53 meine ich
    wenns nicht so ist asche auf mein haupt :)

    MFG Bastian

  5. #5
    Glühbirnenwechsler
    Registriert seit
    22.07.2004
    Beiträge
    77

    Standard

    Naja, weil in der Anleitung halt was vom 3. Gang steht, und bei nem M54 was vom 4. Gang, und ich halt 4 Gänge habe, dachte ich halt, ich hab nen M54 Motor.... ....und kein M53

  6. #6
    cmk
    cmk ist offline
    Glühbirnenwechsler
    Registriert seit
    24.06.2004
    Beiträge
    78

    Standard

    Ich denke doch mal, daß im SR50 die neuere Motorenreihe drinne ist und nicht der von der KR51/1. Die Bezeichnung ist dann M541 bzw. M542. Das ist also der gleiche wie in einer KR51/2. Du kannst also alle Anleitungen über die Suchfunktion nutzen, die sich mit dem Motor der neueren Bauart beschäftigen.
    Ich schreib das nochmal kurz hier rein (hab ich nähmlich gestern erst gemacht):

    1. ersten Gang einlegen und Moped aufbocken
    2. Lima-Deckel (der rechte Motordeckel) abmachen und Tachoantrieb (steckt direkt vorm Ritzel) abmachen
    3. Meßschieber genau auf 46,6mm einstellen und entweder direkt benutzen oder damit zum Beispiel an einer Rundfeile 46,6mm abmessen und dann mit Klebeband markieren.
    4. Diesen 46,6mm-Dorn jetzt in das Loch der Antriebswelle schieben
    5. Mutter oben auf dem Motorblock auf der linken Seite entfernen (Da gibt es eigentlich nur eine)
    6. Auf dem Schraubenende, das da jetzt hervorschaut steckt solche eine Hülse, die sich verdrehen läßt. Dies erfolgt mit einem speziellen Werkzeug, das man sich aber entweder selberbasteln kann (ganz einfach) oder aber man nimmt eine Pinzette (ziemliche frimelei). Nun muß also diese Hülse so lange verdreht werden, bis der Dorn in der Antriebswelle genau diese 46,6mm drinne steckt.
    7. Mutter wieder drauf, alles andere wieder montieren, fertig

    Ist eigentlich nich so dolle schwer. Eine Sache von 10 Minuten oder so.

    Christian

  7. #7
    Glühbirnenwechsler
    Registriert seit
    22.07.2004
    Beiträge
    77

    Standard

    hmm, danke erst mal....


    also, bin gerade noch auf Arbeit, aber heute Nachmittag werd ich mich dran machen.... ....daher hab ich es noch nicht vor Augen.... wo ist "in das Loch der Antriebswelle"? nich das Loch, wo die Tachowelle reinkommt, oder?


    danke erst mal, und sorry für die blöden Fragen....

  8. #8
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.129

    Standard

    gute Erklärung, werd das bei Gelegenheit auch mal machen müssen

  9. #9
    cmk
    cmk ist offline
    Glühbirnenwechsler
    Registriert seit
    24.06.2004
    Beiträge
    78

    Standard

    Nein die Tachowelle kommt ja von aussen (also wenn der Lima-Deckel noch drauf ist) dran. Um den Lima-Deckel abzunehmen mußt Du ja erstmal die Tachowelle herausschrauben. Dann den Limadeckel abnehmen und dann siehst du schon so ein weisse Plastedings. Das ist so eine Art Schnecke. Die abnehmen und dann siehst Du schon direkt darunter die Welle mit Loch in der Mitte.

    Christian

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.309

    Standard

    Original von Schwalbe51-2:
    Du hast doch 4 gänge oder nicht
    und auf der linken seite von deinem Motor steht ne große 4 drauf dann hast du den neueren motor und das ist nee M53 meine ich
    wenns nicht so ist asche auf mein haupt :)
    Falsch gemeint.

    Zum M501 (neue Motorreihe) steht in den FAQ keine Schaltungseinstellung.

    MfG
    Ralf, nen Eimer Asche holend.

  11. #11
    Glühbirnenwechsler
    Registriert seit
    22.07.2004
    Beiträge
    77

    Standard

    Muss ich dazu eigendlich das Öl ablassen??

  12. #12
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @patrizier,

    ist nicht notwendig.

    Quacks der ältere

  13. #13
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.552

    Standard

    Original von Patrizier:
    Muss ich dazu eigendlich das Öl ablassen??

    Das Öl ist ja nur unter dem linken Deckel, rechts ist alles "trocken".

  14. #14
    Glühbirnenwechsler
    Registriert seit
    22.07.2004
    Beiträge
    77

    Standard

    Danke euch allen, habt mir sehr geholfen!

  15. #15
    Glühbirnenwechsler
    Registriert seit
    28.02.2006
    Beiträge
    93

    Standard

    was mache ich eigentlich, wenn ich nicht mehr in der ersten komme?
    habe die schwalbe nach dem zusammenbauen gestartet, und nachdem ich gefahren bin, komme ich nicht mehr in die ersten beiden gänge!!!

  16. #16
    Glühbirnenwechsler
    Registriert seit
    14.08.2012
    Beiträge
    57

    Standard

    Ich habe ein total blödes Problem bei meiner Schaltung. Ich habe die Ziehkeilwelle komplett demontiert, gereinigt, wieder zusammengesetzt und sie dann bis Anschlag rausgezogen, damit ich sie verbauen und direkt im ersten Gang einstellen kann. Nun kann ich den Dorn aber maximal 4,2 cm in die Welle reinschieben, zudem bewirkt die Einstellung der Schraube überhaupt keine Bewegung des Dorns in irgendeine Richtung. Bin ich tatsächlich im zweiten Gang gelandet und muss noch einen Gang rausziehen? Die Schaltwalze ist schon im ersten Gang, daher kann ich mir das gar nicht vorstellen und möchte nicht schon wieder den Ziehkeilbolzen in der Hand und die Kugeln auf dem Boden haben. Warum liest sich das stets so einfach und funzt bei mir nicht? Ich verzweifle noch...

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schaltung S51 einstellen???
    Von udosch im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 13.10.2005, 21:11
  2. Schaltung einstellen
    Von templerxx im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 20.10.2003, 17:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.