+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Schaltung einstellen die X-te


  1. #1
    Tankentroster Avatar von sasquotschi
    Registriert seit
    22.11.2008
    Ort
    Münster
    Beiträge
    133

    Standard Schaltung einstellen die X-te

    Hey Leute,

    sorry für den Post, die alten Hasen unter euch werden kochen vor Wut
    Wollte gerade meine Schaltung nach der Anleitung im Best of Nest einstellen:

    Getriebeeinstellung M5x1 (S51,S53,SR50,KR51/2)

    1. Getriebe in die Schaltstellung "1. Gang" bringen (Rasthebel liegt in der obersten Rastkerbe der Kurvenscheibe). Der Abstand von Stirnfläche Ziehkeilwelle zur Stirnfläche Abtriebswelle soll dabei 46,6 mm betragen. Dieses Maß ist ebenfalls am Montagedorn für die Getriebeschaltung "V 009" fixiert.
    2. Montagedorn "V 009" in Antriebswelle einführen.
    Danach Schlitzmutter soweit nach links drehen, bis sich eine seitliche Verschiebung des eingeführten Montagedorns, der unter leichtem Druck gegen die Ziehkeilwelle gehalten wird, nach außen bemerkbar macht. Aus dieser Stellung ist die Schlitzmutter wieder etwa 1,5 Umdrehungen nach rechts zu drehen. Scheibe 8,4 auf den Lagerbolzen stecken und Mutter M 8 aufschrauben
    Habe mit einer Schieblehre den in Schritt 1 beschriebenen Abstand ermittelt. Dieser beträgt bei mir nicht die geforderten 46,6mm sondern 35,7mm. Also eine ganze Ecke zu wenig. Drehen an der in Schritt 2 beschriebenen Schraube verändert diesen Wert auch nicht.

    Das Ausgangsproblem war, dass ich beim Schalten von Gang 1 nach Gang 2 im Leerlauf zwischen 2 und 3 landete.

    Vielleicht mag mir ja doch jemand helfen :)
    Bitte stets bedenken, ich bin noch ein Schwalbenküken ;)

  2. #2
    Tankentroster Avatar von sasquotschi
    Registriert seit
    22.11.2008
    Ort
    Münster
    Beiträge
    133

    Standard

    Vielleicht sollte ich noch dabeisagen, dass es sich um einen S51 Motor 3Gang handelt
    Bitte stets bedenken, ich bin noch ein Schwalbenküken ;)

  3. #3
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ich kenne das auch, dass das Maß nicht stimmt. Ich weiß nicht genau, warum - ich habs letztendlich durch probieren geschafft.
    Man kann alternativ auch den Deckel abnehmen und die Einstellung dort prüfen (wobei ich nicht genau weiß woran man das dann erkennt).
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  4. #4
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Habe mit einer Schieblehre den in Schritt 1 beschriebenen Abstand ermittelt. Dieser beträgt bei mir nicht die geforderten 46,6mm sondern 35,7mm.
    Dann bist Du nicht im ersten Gang. Würde ich jetzt mal annehmen.

  5. #5
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    daß das Maß nicht paßt,ist keine Seltenheit.
    Aber so weit weg kann beim 1. gang nicht sein.
    Mach mal den getriebedeckel ab und schau dort nach dem Rechten
    Hinterhofbastler :-D

  6. #6
    Tankentroster Avatar von sasquotschi
    Registriert seit
    22.11.2008
    Ort
    Münster
    Beiträge
    133

    Standard

    Mach mal den getriebedeckel ab und schau dort nach dem Rechten
    ich befürchtete bereits dass das auf mich zu kommt :)
    Danke soweit erstmal. Werde mich wieder melden
    Bitte stets bedenken, ich bin noch ein Schwalbenküken ;)

  7. #7
    Tankentroster Avatar von sasquotschi
    Registriert seit
    22.11.2008
    Ort
    Münster
    Beiträge
    133

    Standard

    GetriebeDeckel ab und nun eine kurze Verständnis Frage (siehe Bildanhang).

    Der erste Gang ist bei der roten Markierung aber wo sind die Leerläufe zwischen den Gängen?
    Angehängte Grafiken
    Bitte stets bedenken, ich bin noch ein Schwalbenküken ;)

  8. #8
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    das ist eine schaltwalze vom 3-ganggetriebe. grün ist der leerlauf. alle anderen "leerläufe", die dur so findest sind keine wirklichen. da bleibt der rasthebel nur auf so einem "schaltberg" stehen.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  9. #9
    Tankentroster Avatar von lars l.
    Registriert seit
    22.10.2010
    Ort
    Freiburg
    Beiträge
    224

    Standard

    Hallo Nest,

    ich habe ein ähnliches Problem und wollte deswegen keinen neuen Thread erstellen.
    Ich fahre eine Kr51/1 habe also einen M53 Motor.
    Meine Schaltung ist eigentlich recht gut eingestellt, nur wenn ich vom 3. in den 2. schalte ist da dieser besagte "Schaltberg", er ist echt minimal, sobald ich dann einmal kurz gegen die Schaltwippe tippe ist der 2. drin.

    Meine Frage ist jetzt folgende, an welcher Schraube kann ich das nachstellen, an der hinteren oder der vorderen? Ich hätte gesagt die vordere etwa eine 1/8 Umdrehung raus, bin mir aber nicht sicher und möchte meine, doch recht gut funktionierende, Schaltung nicht unnötig verstellen.

    Deshalb wollte ich noch ein paar mehr Meinungen einholen.

  10. #10
    Tankentroster Avatar von sasquotschi
    Registriert seit
    22.11.2008
    Ort
    Münster
    Beiträge
    133

    Standard

    Oh man wie kann es denn sein, dass es bei mir wie folgt aus sieht beim durchschalten von rot nach gelb:

    * rot - Gang drin
    * grün - Gang drin
    * türkies - neutral
    * gelb - neutral

    schalte ich dann wieder andersherum sieht es wie folgt aus:

    *gelb - neutral
    *türkies - Gang drin
    *grün - neutral
    *rot - Gang drin

    scheinbar völlig verkorkst. steht das in direkter Verbindung zu der Schlitzmutter die man mit dem Spezialwerkzeug drehen muss?
    Bitte stets bedenken, ich bin noch ein Schwalbenküken ;)

  11. #11
    Flugschüler Avatar von Rotmopedbaby
    Registriert seit
    25.01.2010
    Ort
    Limburg/Lahn
    Beiträge
    418

    Standard

    Das Klingt für mich nach einer nicht korreckt befestigten Schaltwalze.
    Überprüfe einmal ob diese auf der Schaltwelle Spiel (rein/raus) hat.
    Wenn der Sprengring , welcher die Walze auf der Welle hält , ausgenudelt ist, entstehen da tasächlich andere Maße, die sich mehr oder wenig zufällig ändern können.Diese Sprengringe laufen nämlich ein, bzw verändern durch Abnutzung Ihre Materialstärke.
    Simson-Freunde-Limburg.de

  12. #12
    Tankentroster Avatar von sasquotschi
    Registriert seit
    22.11.2008
    Ort
    Münster
    Beiträge
    133

    Standard

    Schwaltwalze sitzt fest (kein Spiel). Dafür ist mir am Lagerwinkel aufgefallen, dass die Mutter an selbigem festgeschweißt ist bzw war. wie auf dem Foto zu erkennen ist, ist die schweißkante gerissen. Dadurch kann man den Lagerwinkel quer zur Fahrtrichtung frei hin und her schieben. Daher dürften wohl dann auch meine Schaltungsprobleme kommen oder?
    Angehängte Grafiken
    Bitte stets bedenken, ich bin noch ein Schwalbenküken ;)

  13. #13
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    Da dass Maß von 46,6mm variieren kann empfehle ich Dir eine Einstellung unabhängig von diesem Maß vorzunehmen. Anleitung dazu gibts z.B. dort

    Vorher aber wohl am besten neu schweissen
    Reng de de deng deng deng

  14. #14
    Tankentroster Avatar von sasquotschi
    Registriert seit
    22.11.2008
    Ort
    Münster
    Beiträge
    133

    Standard

    das maß von 46,6 stimmt auch. War wohl wirklich nicht im ersten Gang als ich das erste mal gemessen habe ^^

    Aber sagt mal, wenn ich den Lagerwinkel aus und wieder einbaue muss ich dazu ja den Kupplungskorb ausbauen. Muss man danach auch die Kupplung wieder neu einstellen?
    Bitte stets bedenken, ich bin noch ein Schwalbenküken ;)

  15. #15
    Flugschüler Avatar von Schwalbenschwammy
    Registriert seit
    27.02.2006
    Ort
    Weyhe bei Bremen
    Beiträge
    233

    Standard

    Nein brauchst Du nicht. Wenn Du vorne auf dem ersten Deckel des Korbes die kleine Mutter mit Schlitzschraube nicht anfasst. Bei dem Motor kannste doch die ganze Kupplung so rausnehmen.
    BIN ICH ÖLIG - BIN ICH FRÖHLICH !!!

+ Antworten

Ähnliche Themen

  1. Einstellen der Schaltung
    Von sebstar im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 16.08.2006, 18:17
  2. Schaltung einstellen ???
    Von Mint-Schwalbe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 23.04.2006, 20:58
  3. Schaltung einstellen?
    Von schwaelbche im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 08.09.2004, 20:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.