+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Schaltung geht nicht mehr.


  1. #1
    Glühbirnenwechsler
    Registriert seit
    26.04.2005
    Ort
    Mainz
    Beiträge
    91

    Standard Schaltung geht nicht mehr.

    Hallo!

    Ich hatte meinen Motor M53 zur Reparatur eingeschickt, die Simmerringe wurden erneuert und ein Ritzel.

    Jetzt hab ich den Motor wieder drangebaut aber es geht kein Gang rein. Der Fusshebel lässt sich nach unten komplett durchdrücken, nach oben geht fast garnix.

    Ich hab versucht die Schaltung über die 2 Schrauben einzustellen. Bei der hinteren wo der Hebel nach oben kommen soll geht das auch, die vordere Schraube kann ich aber quasi komplett reinschrauben ohn dass etwas passiert.

    Was ist hier los? Hat der Typ Mist gebaut mit dem Getriebe?

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard Re: Schaltung geht nicht mehr.

    Zitat Zitat von Masterboy
    Hallo!

    Was ist hier los? Hat der Typ Mist gebaut mit dem Getriebe?
    Deke schon. Kannst unterm Kupplungsdeckel mal schauen

  3. #3
    Glühbirnenwechsler
    Registriert seit
    26.04.2005
    Ort
    Mainz
    Beiträge
    91

    Standard

    was sehe ich denn unter dem Kupplungsdeckel?

    Kann man nicht auch den kompletten Seitendeckel abnehmen, oder muss ich dafür das Öl ablassen?

    Hatte die linke Seite noch nie auf.

    Bin jetzt unsicher - hab eine S50, ist das überhaupt der Motor den ich genannt habe?

  4. #4
    Flugschüler Avatar von rs2kf1
    Registriert seit
    28.01.2005
    Beiträge
    304

    Standard

    der s50-motor ist aus der baureihe m53. und ja, um den rechten kupplungsdeckel abzunehmen muss du das öl ablassen. jedoch läuft immer noch was raus wenn du dann den deckel selbst abmachst, also was unterlegen. jedoch sieht man bei dieser motorbaureihe von der schaltbetätigung nicht all zu viel, da die gang-rastung und alles im innern des motors ist.

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Entweder nachschauen . VIelleicht ist ja nur was falsch eingebaut unterm Kupplungsdeckel oder Motor wieder einschicken..

  6. #6
    Glühbirnenwechsler
    Registriert seit
    26.04.2005
    Ort
    Mainz
    Beiträge
    91

    Standard

    Zitat Zitat von rs2kf1
    der s50-motor ist aus der baureihe m53. und ja, um den rechten kupplungsdeckel abzunehmen muss du das öl ablassen.
    meinst Du damit jetzt den rechten Motordeckel oder gibt es auf der linken Seite auch einen rechten Deckel?

    Vielleicht ein Bild?

  7. #7
    Flugschüler Avatar von rs2kf1
    Registriert seit
    28.01.2005
    Beiträge
    304

    Standard

    sorry, mein fehler... natürlich linker kupplungsdeckel, wobei linker deckel oder nur kupplungsdeckel auch gereicht hätte...

  8. #8
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    Wahrscheinlich haben die die schaltklaue nicht wieder rein gesetzt. Siehst du aber wenn du den Kupplungsdeckel abmachst. da ist ein Stiftähnliches Bauteil das wahrscheinlich nicht richtig drinsitzt. Ist aber kein Problem den Fehler kannst du schnell und ohne Probleme selber beheben!

    Aber mal was anderes war den keine Garantie auf der Reparatur??? Falls ja würde ich den Motor eher wieder einschicken denn Falls du selber daran rumbastelst und die Schaltung dann geht aber evtl. irgendetwas anderes noch kaputt ist, dann ist die Garantie weg!!!

    Naja musst du wissen!

    MFG, Sven

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von Sven1988
    Wahrscheinlich haben die die schaltklaue nicht wieder rein gesetzt. Siehst du aber wenn du den Kupplungsdeckel abmachst. da ist ein Stiftähnliches Bauteil das wahrscheinlich nicht richtig drinsitzt. Ist aber kein Problem den Fehler kannst du schnell und ohne Probleme selber beheben!
    Weder ist auf der linken Seite ein stiftähnliches Bauteil noch ist es die Schaltklaue.

    Was du meinst ist die Ziehkeilwelle die aber beim neuen Motor ist (und wenn die raus ist muß auch der Motor gespalten werden da die Rastkugeln dann in die Welle fallen)

    Bei M53 ist die Schaltklaue in der Motormitte. Entweder ist dort die Gangverrastung kaputt oder ein Zahnrad falschrum eingesetzt.

    Einschicken... Wäre das beste

  10. #10
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    OHHHH!!!!

    Entschuldigen sievielmahls Herr FACHMANN!!!

    habe schon öfters den Motor zerlegt gehabt! Bisschenmehr freundlichkeit Bitte!!!!!!!!!

    Dann bitte erklären SIE doch mal bitte was er machen soll nicht einfach einschicken schreiben! Das kann jeder na ALSO!!!!

    ]

  11. #11
    Tankentroster
    Registriert seit
    18.03.2006
    Ort
    Wernigerode
    Beiträge
    141

    Standard

    moin moin hatte das problem letzte woche bei meiner s51 ich denk mal ist ein bissel gleich aufgebaut. Bei mir wurde der Sprengring falsch drauf gesetzt (die scharfe seite muss nach ausen zeigen und die runde nach innen (das ist bei der Producktion so entstanden)) Der spreng ring muss auf dieses Zahnrad da ist die Kupplung fast zur hälfte vor.

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von Sven1988
    OHHHH!!!!

    Entschuldigen sievielmahls Herr FACHMANN!!!

    habe schon öfters den Motor zerlegt gehabt! Bisschenmehr freundlichkeit Bitte!!!!!!!!!
    Ein normaler Weder Noch Satz ist für dich schon angreifend ???

    Du hast was falsches geschrieben ich habe es berichtigt. Wo ist das Problem ??


    Dann bitte erklären SIE doch mal bitte was er machen soll nicht einfach einschicken schreiben! Das kann jeder na ALSO!!!!
    ]
    Wenn er den Motor zur Reg. gebracht hat hat er auch Geld bezahlt. MEiner Meinung ist die Schaltklaue oder ein Ritzel im Motor falsch eingebaut...

    Wenn er da was machen will muß derMotor gespalten werden . Dann ist vielleicht die Garantie futsch und deswegen soll er ihn einschicken.

    Wer Geld bezahlt darf auch gute Arbeit erwarten

  13. #13
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    Yes, Yes, Yes!!!

    Da gebe ich dir recht das meinte ich ja auch!

    Aber wenn ein Ritzel verkeht herum wäre, würde zumindest der erste Gang rein gehen. Dieses Problem hatte ich nämlich auch schon! Aber wenn gar kein Gang hereingeht, dann wird irgendetwas anderesd das Problem sein denke ich zumindest.

    Also ich tippe mal das es das Bauteil ist was man ohne weiteres am Kupplungsdeckel herausnehmen kann was aber leider jetzt net auf die schnelle wie dat heisst. SORRY!!!!

    Aber wenn man den Kupplungsdeckel abmontiert sieht man den Fehler sofort und kann ihn beheben,

    MFG, Sven Müller

  14. #14
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    siehe 2tes Post von mir.

    Unterm Kupplungsdeckel kann er nachschauen.
    Ist da ab er alles heil würde ich nix mehr machen.

  15. #15
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    Jop!

    Danke hatte ich ÜBERSEHEN! Sorry! Aber ansonsten würde ich auch nichts mehr machen!

    MFG, Sven Müller

  16. #16
    Glühbirnenwechsler
    Registriert seit
    26.04.2005
    Ort
    Mainz
    Beiträge
    91

    Standard

    Zitat Zitat von Sven1988

    Aber wenn ein Ritzel verkeht herum wäre, würde zumindest der erste Gang rein gehen. Dieses Problem hatte ich nämlich auch schon! Aber wenn gar kein Gang hereingeht, dann wird irgendetwas anderesd das Problem sein denke ich zumindest.
    Es ist in der Tat so dass ein Gang drin ist. Es lässt sich nur nicht hoch oder runterschalten.

    Eine Garantie habe ich nicht da ich es privat hab reparieren lassen. Jemand der im Internet ne Announce aufgegeben hat Motoren zu reparieren.
    Leider gibt es hier keine Werkstatt oder jemanden der sich an eine Simson rantraut, die lehnen es immer ab.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schaltung geht nicht mehr...
    Von anonym2048 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.08.2008, 16:26
  2. Schaltung geht nicht mehr
    Von MrWilson im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 12.08.2007, 02:03
  3. schaltung geht gar nicht mehr!!
    Von Remus im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 02.08.2006, 18:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.