+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schaltung / Getriebe


  1. #1

    Registriert seit
    20.04.2014
    Beiträge
    5

    Standard Schaltung / Getriebe

    Hallo Nestler,

    ich habe mir eine Simson KR51/1 BJ 1974 3-Gang Fußschaltung gekauft und diese generalüberholen lassen.
    Leider konnte ich aufgrund von "Schaltungsproblemen" noch keine wirkliche Fahrt unternehmen und hoffe, dass ich die letzten schönen Wochen doch noch mit der Schwalbe mobil sein kann. Die Werkstatt, welche die Schwalbe überholt hat, hat mir natürlich angeboten das Gefährt dort abzustellen und man würde es sich ansehen. Ich möchte diesen Aufwand gerne vermeiden und dabei vielleicht noch etwas lernen.

    Zu meinem Problem:
    Bei meiner ersten kurzen Probefahrt machte die Schwalbe auf den ersten ein bis zwei Kilometern einen normalen Eindruck. Ich muss hier noch sagen, dass ich vorher nie eine Schwalbe gefahren bin und daher keine Vergleichswerte habe und somit meine Wertung von Fahreindrücken keine Referenz ist. Nach diesen zurückgelegten Metern "verabschiedete" sich der erste Gang aber ich konnte noch zwischen dem Leerlauf und dem zweiten und dritten Gang hoch- und runterschalten. Nach einigen weiteren hundert Kilometern ließ sich kein Gang mehr schalten und ich habe die Schwalbe nach Hause geschoben. Durch Recherche motiviert habe ich den Fußschalthebel neu justiert und die Gänge waren grundsätzlich wieder zu finden. Eine weitere Fahrt nach den Justagen des Fußschalthebels zeigte, dass die Gangfindung immer noch problematisch ist und ein bereits eingelegter Gang beim Beschleunigen dabei rausgesprungen ist. Im Rahmen der Probefahrt verrutschte der Fußschalthebel erneut und ich vermute, dass ich diesen dieses Mal selbst nicht fest genug angezogen habe.

    Derzeitige Situation:
    • Mehrmalige Versuche den Fußschalthebel neu zu justieren bringen keinen zufriedenstellenden Erfolg.
    • Das Einstellen der hinteren Madenschraube brachte ebenfalls keinen zufriedenstellenden Erfolg.
    • Die Gänge sind mit einigen Justagen zu finden, um die Gänge jedoch einrasten zu lassen, muss ich die Schwalbe bewegen. Im Stand kann es also sein, dass in der aktuellen Position kein Gang reingeht bzw. es sich überhaupt nicht schalten lässt. Durch vor- bzw. zurückschieben der Schwalbe kann ich einen oder einige Gänge schalten; in einer festen Position lassen sich jedoch nie alle Gänge schalten und einrasten.

    Eventuell könnt ihr mir sagen, ob es sich hier nur um eine Einstellungsgeschichte handelt oder ob das Verhalten auf einen Defekt schließen lässt.

    Sollte ich wichtige Angaben oder Sonstiges vergessen haben, weist mich bitte darauf hin.

    Vielen Dank für eure Unterstützung und eine schönes Wochenende!

    Gruß, Patatas

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo Patatas,

    fummel nicht weiter daran rum, ab zur Werkstatt, sonst verlierst Du noch Deinen Gewährleistungsanspruch.
    Es ist normal, dass die Schaltung im Stand und ohne laufenden Motor nicht zuverlässig will. Es wird immer besser, wenn der Motor läuft oder man am Rad dreht.

    Peter

  3. #3
    Tankentroster Avatar von alco-zar
    Registriert seit
    12.06.2008
    Ort
    Nähe Stuttgart
    Beiträge
    125

    Standard

    Hey, Patatas

    Meinst du mit Madenschraube die Schraube mit der man die Kupplung einstellt? Also die Hinter dem Deckel auf der linken Seite?

    Dein Problem hört sich eher danach an, als müsstest du die Schaltung und nicht die Kupplung einstellen.
    Wie das geht, ist hier im Wiki beschrieben.

    Aber Peter hat wahrscheinlich recht, wenn du deine Schwalbe generallüberholen LASSEN hast, dann solltest du erstmal zu demjenigen gehen, der das gemacht hat.
    Hört sich gar nicht mal so GENERAL und erst recht nicht ÜBERHOLT an.

    EDIT:
    Zitat Zitat von patatas Beitrag anzeigen
    ...Nach diesen zurückgelegten Metern "verabschiedete" sich der erste Gang aber ich konnte noch zwischen dem Leerlauf und dem zweiten und dritten Gang hoch- und runterschalten. Nach einigen weiteren hundert Kilometern ließ sich kein Gang mehr schalten und ich habe die Schwalbe nach Hause geschoben...
    Du bist nicht ernsthaft mehrere hundert Kilometer ohne den 1. gang rumgegurkt, oder?
    das gehirn ist ein organ mit dem sich der mensch einbildet, dass er denkt...

  4. #4

    Registriert seit
    20.04.2014
    Beiträge
    5

    Standard

    Hallo Leute,

    ich meinte natürlich: ..."einigen weiteren hundert Metern"...
    Die Madenschraube von der ich sprach ist die hintere gekonterte Madenschraube zur Einstellung der Schaltung. Die gegenüberliegende vordere Schraube der Schalteinstellung habe ich noch nicht verstellt.

    Gruß, Patatas

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo Patatas,

    Du hast die Funktion und Einstellung dieser beiden Madenschrauben im BUCH gelesen und verstanden?
    Und bist bei der Einstellung nach Anleitung vorgegangen?

    Oder hast Du etwa ohne diese Erkenntnisse daran rumgefummelt???

    Peter

  6. #6
    Tankentroster Avatar von alco-zar
    Registriert seit
    12.06.2008
    Ort
    Nähe Stuttgart
    Beiträge
    125

    Standard

    Zitat Zitat von patatas Beitrag anzeigen
    ...Die Madenschraube von der ich sprach ist die hintere gekonterte Madenschraube zur Einstellung der Schaltung. Die gegenüberliegende vordere Schraube der Schalteinstellung habe ich noch nicht verstellt...
    So weit ich weiss, sind beim M53 beide Schrauben, die vordere und die hintere, zum Einstellen der Schaltung. Man muss beide herausdrehen und dann nach dem Einlegen und Festhalen des ersten/dritten Ganges bis zum fühlbaren Anschlag hineindrehen. Das steht auch so im Wiki. Wenn die Gänge dann immer noch rausspringen muss fein mit 1/2 Umdrehungen nachjustiert werden.

    Aber die Frage bleibt nach wie vor: Wer hat das teil GENERALÜBERHOLT und warum hat er die Schaltung nicht eingestellt?
    Geändert von alco-zar (16.08.2014 um 21:51 Uhr) Grund: satzbau
    das gehirn ist ein organ mit dem sich der mensch einbildet, dass er denkt...

+ Antworten

Ähnliche Themen

  1. Probleme mit Getriebe/Schaltung M541
    Von born_in_shl im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 07.10.2012, 17:36
  2. Schaltung kaputt...oder Getriebe?
    Von lukamallmann im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.07.2010, 18:34
  3. Getriebe/Schaltung
    Von Honeybunny im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.10.2006, 19:14
  4. Getriebe / Schaltung - brauche Hilfe!
    Von paddy im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 11.10.2006, 13:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.