+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Schaltung, hohe Gänge gehen nicht!


  1. #1

    Registriert seit
    30.05.2006
    Beiträge
    8

    Standard Schaltung, hohe Gänge gehen nicht!

    Hallo,

    ich hoffe jemand kann mir bei folgendem Problem helfen:
    Ich habe letztens meinen Motor (KR51/2L 4-Gang) komplett (bis auf das Getriebe) auseinander genommen alle Lager etc ersetzt und wieder zusammengebaut. Nur jetzt will die Schaltung nicht mehr.

    Ich habe mir bei abgenommenem Seitendeckel einmal angeschaut was genau passiert:

    1. Gang: Kein Problem

    Leerlauf: Dieser Zapfen an der Schaltwelle rutscht über den Leerlauf in den Zweiten Gang und bei loslassen der Schaltwippe in den Leerlauf.

    2. Gang: der Schalthebel greif nicht und rutscht zurück in den Leerlauf. Halte ich die Schaltwelle fest und lasse dann die Schaltwippe los, so greift der Schalthebel.

    3. Gang: Geht manchmal auch nur über das Festhalten der Schaltwelle, manchmal auch ohne, aber schwer.

    4. Gang: Geht überhaupt nicht rein, als würde etwas blockieren.

    Hat jemand einen Tip? Wie gesagt, am Getriebe habe ich übberhaupt nichts gemacht, daß schließe ich schon einmal aus.

    Dankeschön!

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Du meinst mit Schaltwelle die Schaltwalze.

    Die wird mit ner Schiebe + Sicherungsring fixiert.

  3. #3

    Registriert seit
    30.05.2006
    Beiträge
    8

    Standard

    Was ist eine Schiebe? Also einen Sicherungsring habe ich dort angebracht, ja! ...kann gut sein das Du Recht hast, die genauen Bezeichnungen kenne ich nicht.
    Ich meinte dieses Halbrund mit den runden Einkerbungen welches halb von dem Kupplungskorb verdeckt ist.
    Hast Du denn eine Idee woran es liegen könnte???

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Das ist die Schaltwalze.

    Diese darf sich nicht raus oder reinschieben.

    Da ist nen Sicherungsring drauf + dahinter eine Ausgleichsscheibe.

  5. #5

    Registriert seit
    30.05.2006
    Beiträge
    8

    Standard

    Die bewegt sich nur nach rechts und links wie am Anfang beschrieben. Nicht nach vorne oder hinten. Dort rastet allerdings nicht wie gewünscht und beschrieben die Schaltwelle(?) ein...

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    An der rastet auch nix und mit mit rechts dlinks Bewegung.

    Du meinst sie dreht sich nur links oder rechs herum ???

    An der Walze ist ja der Hebel der unten zur Stange der Schaltung geht .

    Und da werden die Gänge geschaltet. Wenn du die Wippe hochziehst sollte sie die Walze mit dem Uhrzeigersin drehen und unten die Schaltstange rausdrücken

    Btw du weiß das zum Schalten die Simmi bewegt werden muß ??? Im stand läßt sich das Getriebe wenn nur per Zufall durchschalten

  7. #7

    Registriert seit
    30.05.2006
    Beiträge
    8

    Standard

    Das mit dem Bewegen wäre eine Idee! ;-)
    Aber der erste und zweite und dritte sollten doch auch im stehen reingehen.. war jedenfalls bis jetzt immer so gewesen
    Ich probiere es nachher mal mit zusätzlich schieben aus.. wenn das nix bringt, bis morgen!

    Vielen Dank auf jeden Fall erst einmal!

  8. #8
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    mach doch mal nen bild von den ganzen ding also schaltwalze und so weiter!

    vielciht sieht man da gleich den fehler

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von David77
    Das mit dem Bewegen wäre eine Idee! ;-)
    Aber der erste und zweite und dritte sollten doch auch im stehen reingehen.. war jedenfalls bis jetzt immer so gewesen
    Ich probiere es nachher mal mit zusätzlich schieben aus.. wenn das nix bringt, bis morgen!

    Vielen Dank auf jeden Fall erst einmal!
    Zufall.. Wenn die Zahnräder nicht richtig stehen braucht kein Gang reinzugehen.

    Normal läuft der Motor ja

+ Antworten

Ähnliche Themen

  1. Gänge gehen nicht rein
    Von Ozzy-Potsdam im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 03.05.2007, 09:11
  2. Gänge gehen nicht rein
    Von Superpuk im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.04.2004, 12:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.