+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Die Schaltung mal wieder ;D


  1. #1
    Schwarzfahrer Avatar von jayweb
    Registriert seit
    08.03.2008
    Ort
    Krefeld
    Beiträge
    22

    Standard Die Schaltung mal wieder ;D

    Hallo Schwalbe Fans


    Besitze meine Schwalbe KR 51/2 L jetzt schon was länger und habe nun das erstemal ein Problem was ich nicht in den Griff bekomme und wahrscheinlich nicht bekommen werde. (Hypothese^^)

    Habe bis jetzt Reifen gewechselt, neuen Kupplungs Bowdenzug eingebaut, Schaltung eingestellt, Luftfilter gereinigt, Krümmer gewechselt u.s.w... Zwar alles nur Kleinigkeiten aber als absoluter Anfänger was das schrauben angeht immerhin etwas.

    Nun wollte ich mich an die Schaltung wagen weil diese von fahrt zu fahrt immer mehr Probleme bereitet. Am Anfang war es „nur“ ein rasseln beim aus und einkuppeln. Gänge ließen sich jedoch sauber schalten. Nun ist vor kurzem dieses Rasseln verschwunden bzw. seltener aufgetreten und ich wunderte mich schon, hatte sich das Problem von alleine gelöst???
    Hatte es leider nicht, fast Zeitgleich tauchte ein anderes Problem auf, und zwar ließ sich der 2 Gang nur noch extrem schlecht einlegen. Ich musste auf die Schaltwippe latschen wie sonst was damit ich nicht immer wieder im ersten landete. Kurz danach hatte ich das gleiche Problem mit allen anderen Gängen auch. Runterschalten geht einigermaßen gut nur Hochschalten ist eine Qual. Auch nachdem wechseln des Getriebeöls hat sich nix gebessert.
    Denk, hab durch mein unbedachtes rumlatschen auf dem Schalthebel eben diesen zerbröselt.
    Er bleibt beim runter und rauf schalten „stecken“. Hab da mal ein kleines Video gedreht um dies zu verdeutlichen. Bild sagt halt mehr wie 1000 Worte. (;

    Und nein! Lila war sie schon vorher, wollte sie eigentlich umlacken aber das kostet fast soviel wie das ganze Teil und ich hab mich mittlerweile schon fast an die Farbe gewöhnt. Der Glotz Faktor steigt dadurch auch noch mal ein gutes Stück... Schwalbe im Westen ist doch relativ selten und dann noch lila... damit stehle ich jedem „Superbike“ die Schau^^

    Nun jut, hab da zwar noch ein paar andere Probleme aber die werd ich später mal posten weil ich erst mal probieren will diese selbst zu lösen.

    Video: http://de.youtube.com/watch?v=sqvzNzsnYhM

    Eigentlich lautet meine Frage nur ob ich mich an eine Motorspaltung wagen soll bzw. ans abmontieren der Abdeckung um zu gucken was da los ist. Obwohl ich bezweifele das ich viel erkennen werde. Ein Mechaniker wo ich die Kiste einfach mal hinbringen kann ist hier in Krefeld und Umgebung nur schwer zu finden. Bei Gabis Mopedshop war ich auch schon aber die reparieren ja leider keine Simsen mehr.

    Mit freundlichen Grüßen
    Julian

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    ich denke nicht, dass du den motor spalten musst. ich konnte das im video nicht so gut sehen, vielleicht ist dein schalthebel zu dicht am motorgehäuse montiert, sodass er daran schleift. die zweite aktion sollte bei dir ein einstellen der schaltung werden. wenn es dann immer noch nicht geht, solltest du das öl ablassen und mal den linken seitendeckel runternehmen. eventuell ist dort eine feder gebrochen, eventuell ist auch noch mehr, das sehen wir später.

    gruß aus kiel

  3. #3
    Schwarzfahrer Avatar von jayweb
    Registriert seit
    08.03.2008
    Ort
    Krefeld
    Beiträge
    22

    Standard

    Der Schalthebel hat ja vorher gut funktioniert nur seit der letzten fahrt bleibt der manchmal beim versuch hoch- oder runterzuschalten hängen, also schnallt nicht zurück. Ich muss den dann mit dem Fuss wieder hochziehen. Die schaltung hab ich bisher einmal eingestellt und zwar so das ich ein wenig Spiel am Kupplungshebel hab und der Hebel am Motor nahezu in 90° Stellung geht wenn ich auskuppel.
    Seitendeckel abmontieren werd ich als nächstes Versuchen. Dann schiess ich mal ein paar Fotos oder mach en Video und lad die Sachen hoch. Sofern ich nix erkennen sollte. (;

    mfg Ju

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Stelle mal die Kupplung etwas strammer
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Gedrosselte S51 wieder entdrosseln, wieder für 60km/h zugelassen ?
    Von kenwood1988 im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 12.10.2010, 18:38
  2. halbautomatik trennt wieder aber schaltung zickt immernoch
    Von pola im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 30.05.2008, 19:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.