+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 29

Thema: Schaltung neu?


  1. #1
    Glühbirnenwechsler Avatar von JohnnieWalker
    Registriert seit
    16.07.2008
    Ort
    Ravensburg
    Beiträge
    83

    Standard Schaltung neu?

    Hey ihr, ich hab mein problem und zwar ist mein schaltung bissl am ar*** und zwar muss ich ehwig die gänge suchen und komme meisten auch net weiter wie in den 2. gang kann mir jmand sagen was ich mir für ein ersatzteil kaufen muss das es 100% wieder geht das einstellen hab ich jetzt schon 10 mal gemacht und net hinbekommen ich vermute aber das es an der schaltwalze liegt kann mir das jemand bestätigen oder genau sagen was ich mir kaufen soll

    merci

    grüße der tobi

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Von was für nem Fahrzeug reden wir hier? Mountainbike? Reisebus? Vielleicht ne Schwalbe? Wenn ja, was für eine?

    Und was du dir kaufen sollst? Vielleicht ne Handvoll Satzzeichen

    MfG
    Ralf

  3. #3
    Glühbirnenwechsler Avatar von JohnnieWalker
    Registriert seit
    16.07.2008
    Ort
    Ravensburg
    Beiträge
    83

    Standard

    von nem reise bus ne spass von ner schwalbe kr51/2L

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Dann lass doch einfach mal das Öl ab, nimm den linken Seitendeckel runter und guck dir die Schaltung an. Vermutlich hat sich der Sprengring verabschiedet.

    MfG
    Ralf

  5. #5
    Glühbirnenwechsler Avatar von JohnnieWalker
    Registriert seit
    16.07.2008
    Ort
    Ravensburg
    Beiträge
    83

    Standard

    ne sprengring ist noch drauf daran liegts nicht ich hab schon alles durchsucht aber nix gescheites gefunden was falsch sein könnte ich kann dir nur sagen das das einstellen unmöglich ist da ich zwar auf die passenden mm zahl komme aber das nur sehr knapp da ich dann nicht weiter drehen kann weil die schlitz mutter schon voll im anschlag ist! und ich echt keine lust mehr habe ehwig daran rum zumachen will ich jetzt das teil eherausfinden wo kautt ist und es ersetzen

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Da hilft nur eins: Linken Motordeckel ab und nachsehen

    Ist der Schwenkhebel und dessen Lagerung noch ganz? Ach ja, die 46,6mm sind nur ein Richtwert, es kann auch etwas mehr oder weniger sein.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    bei dir sollte schaltung einstellen helfen!
    und ewig dauern wird es auch nicht :wink: wenn du nämlich übrlegst, dass die schlitzschraube etwa 15 umdrehungen mit sich machen lässt und du die in halben umdrehungen vorwärtstastest, kann es nur maximal 30 versuche kosten, bis du die richtige einstellung gefunden hast... und das alles ohne messen...

  8. #8
    Glühbirnenwechsler Avatar von JohnnieWalker
    Registriert seit
    16.07.2008
    Ort
    Ravensburg
    Beiträge
    83

    Standard

    ja stimmt aber des ist so das die schraube am anschalg ist und nicht weiter gedreht werden kann.

    @H.J: ich hab auch schon alle nach geprüft alles eigentlich ganz aber iwie funz es trotz dem nicht da wie oben gesagt die sclitzschraube schon am anschalg ist und nicht weiter rein gedreht werden kann.

  9. #9
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Na dann wirst du vielleicht in die falsche Richtung gedreht haben. Dann nochmal andersrum -> siehe totoking :wink:
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #10
    Glühbirnenwechsler Avatar von JohnnieWalker
    Registriert seit
    16.07.2008
    Ort
    Ravensburg
    Beiträge
    83

    Standard

    ne glaub ich nicht ich hab schon richtig rum gedreht wo ran liegt das dann? ich bin drauf udn dran mir das teil zu kaufen wenn ich wüste was kaputt ist (ach und die schwalbe hab 22000 km drauf der vorgänger hat die von 1.5 jahren gekauft mit 12000km also ist sie in den letzen eineinhalb jahren gut gefahren vll ist das ein grund?

  11. #11
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    warum bist du dir sicher, in die richtige richtung gedreht zu haben??? wenn die schlitzschraube am anschlag ist, ist es mit an sicherheit grenzender wahrscheinlichkeit NICHT die richtige einstellung. versuch es nochmal.

  12. #12
    Glühbirnenwechsler Avatar von JohnnieWalker
    Registriert seit
    16.07.2008
    Ort
    Ravensburg
    Beiträge
    83

    Standard

    ja das hab ich mir auch gedacht aber mein problem ist das ich es schon 100derte male gemacht hab und jedes mal ein falsches ergebniss bekommen darum will ich mir ja auch ein neues teil kaufen und es nicht reparieren weil ichs einfach nicht auf die reihe bekomme das ding einzustellen vermutlich ist etwas kaputt aber die frage ist eben was?

  13. #13
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Prof
    was für nem Fahrzeug? Mountainbike? Reisebus?
    MfG
    Ralf

  14. #14
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    So jetzt mal langsam. Wenn du den Kupplungsdeckel runter hast, mach mal ein Bild von der Schaltung und von den Teile und stell sie mal hier ein, vielleicht kann man da ja was sehen, ob etwas falsch montiert ist z.B.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  15. #15
    Glühbirnenwechsler Avatar von JohnnieWalker
    Registriert seit
    16.07.2008
    Ort
    Ravensburg
    Beiträge
    83

    Standard

    ok hier bilder:
    ich vermute es liegt an der schaltwalze
    Angehängte Grafiken

  16. #16
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    mir scheint an der oberstem raste der walze ist etwas ausgebrochen!
    so scharfkantig, ausgefrast schaut das doch sonst nicht aus, oder?!
    kann auch sein das die perspektive täuscht?!

    vergleich mal mit hier (oder nem andern bild ausm netz):
    KLICK
    die ist sogar grade bei sausewind im preis geändert worden: +2,70eur!

    MfG
    Lebowski

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. schaltung!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
    Von simsonkönig im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.06.2007, 09:07
  2. Schaltung
    Von zunge2002 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.06.2006, 20:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.