+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: die schaltung treibt mich in den wahnsinn


  1. #1
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard die schaltung treibt mich in den wahnsinn

    die schaltung an meiner s51 haut einfach nich hin. entweder es geht nur der erste gang rein (dann ist die aufgeschweiste mutter innen fast bündig mit dem gehäuse) oder der erste ist der einzige der nicht rein geht (mutter ist nicht bündig; wie auf dem bild).

    hohlschaltwelle, schaltwalze un ring sind i.o.

    wie kann ich am besten vorgehen?????

    anbei noch ein paar bilder

    http://www.bilder-hochladen.net/files/b17p-5-jpg.html

    http://www.bilder-hochladen.net/files/b17p-6-jpg.html

    http://www.bilder-hochladen.net/files/b17p-7-jpg.html

  2. #2
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Oh klar gibts da was sogar in Bild und Ton

    Hier... das vorletzte Video

  3. #3
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard

    das video kenn ich. allerdings hilft mir das momentan auch nicht weiter. wennn ich diese 46,6mm einstelle geht nur der erste gang rein und wenn ich weiter nachstelle gehen die gänge 2,3,4 rein aber nicht der erste. da kann ich in noch so kleinen schritten nachstellen aber es bringt nichts. irgendwo muss doch ein fehler sein

  4. #4
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    So mal systematisch, entweder geht der 1ste rein oder 2 3 4 und ne mittelstellung in der alle Gänge schaltbar sind gibts nicht.

    Du schaltest die Gänge aber nicht im Stand durch, oder?

  5. #5
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Zitat Zitat von Macschwalbe
    Du schaltest die Gänge aber nicht im Stand durch, oder?
    Das ist der erste wichtige Punkt, wenn schon ohne laufenden motor überprüft werden soll, dann das Hinterrad drehen, damit die Kugel einrasten können.
    Hast Du zum Testen die Kontermutter wieder festgeschraubt? (das ist die M8 unter dem Vergaser links).
    Vergiss die 46,6mm am Besten, das hat bei mir noch nie hingehauen, da das Maß gar nicht erst erreicht wird, egal wie weit ich verstelle.

  6. #6
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Das Maß ist ja auch nur ein Ausgangswert zum voreinstellen und das Maß sollte man locker erreichen, das passt bei mir immer.

    ( Öhm ich weis nicht ob dir das was bringt weil jeder Motor etwas anderst ist aber das Maß zwischen der Mutter zum einstellen und der Mutter aus der Schraube auf der die Mutter zum einstellen läuft war bei mir 5mm )

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Macschwalbe
    Öhm ich weis nicht ob dir das was bringt weil jeder Motor etwas anderst ist aber das Maß zwischen der Mutter zum einstellen und der Mutter aus der Schraube auf der die Mutter zum einstellen läuft war bei mir 5mm )
    Was? Welche Mutter auf welcher Mutter????
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Also dann so:

    Zitat Zitat von H.J.
    Zitat Zitat von Macschwalbe
    Öhm ich weis nicht ob dir das was bringt weil jeder Motor etwas anderst ist aber das Maß zwischen der Mutter zum einstellen und der Mutter aus der Schraube auf der die Mutter zum einstellen läuft war bei mir 5mm )
    Was? Welche Mutter auf welcher Mutter????
    Toller Beitrag ich versuch wenigstens zu helfen, im übrigen versuch du mal sowas zu erklären....

    [edit by shadowrun] Und mit über 700 Beiträgen slltest du den EDIT Buttton auch schonmal gefunden haben [/edit]

    Sorry war so im Schreiben vertieft, ich gelobe Besserung :)
    Angehängte Grafiken

  9. #9
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard

    also anfangs hab ich das ganze bei laufendem motor getestet. da gingen die gänge 2 3 4 rein. da ich den ersten nicht rein bekam musste ich den motor öffnen weil ja die schaltung im 1 gang eingestellt wird. danach hab ich es bei offenem seitendeckel probiert (natürlich mit drehen des rades). die mutter außen hab ich auch immer wieder festgezogen

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ein Bild sagt mehr als tausend Worte!

    Wenn die Mit "Mutter" bezeichnete Mutter sich löst, schaltet das Getriebe auch nicht mehr einwandfrei, weil dann auch recht schnell der Schweißpunkt am Schraubenkopf bricht, oder anfängt sich beim schalten zu verbiegen.

    Wegen genau diesem Fehler habe ich meine Schwalbe mit "Schaltungsschaden" für 70€ gekauft, Ersatzteilpreis wäre ca 6€ gewesen, das reparieren hat zehn Minuten gedauert......
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Nein Nein nicht die "Mutter" verstellen das ist klar das das Käse ist. Die "Einstellmutter" verdrehen und auf des Maß bringen

  12. #12
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Genau. Die "Mutter" auf dem Bild dient als Fixierung der Schraube, der Schweißpunkt als Verdrehsicherung. Alles zusammen muß festgeschraubt sein und bleiben und bildet den sog. Schwenkhebel. Die Mutter zum einstellen der Schaltung nennt sich wegen des Schlitzes auch Schlitzmutter und ist nicht auf dem Bild.

    Sind jetzt alle Klarheiten beseitigt?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  13. #13
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard

    wo sich diese schlitzmutter befindet weiß ich...an dieser hab ich ja auch gestellt. mir wurde aber mal gesagt das wenn diese angeschweißte mutter (welche auf meinen bildern zu sehen ist) ungefähr mit dem gehäuse abschließt die schaltung funktionieren müsste

  14. #14
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Bau die Schaltung mal so weit auseinander das du an diesen Schwenkhebel rankommst bzw. den ausbauen kannst und dann stell das mal so ein wie auf dem Bild. Dann hast du die Chance das es funktioniert :wink:

  15. #15
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich denke da kannste rumstellen was Du willst , ich würde mal die Scheiben zwischen den Losrädern wechseln die sind wohl verschlissen.
    mfg
    Immer schön den Auspuff freihalten

  16. #16
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard

    alles klar ich werds demnächst ma checken...wenns das dann auch nich is raste ich glaube aus....da bleibt doch dann nich mehr viel über oder...die scheiben....das heißt ja wieder spalten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Meine Schwalbe bringt mich zum Wahnsinn!
    Von marcanfa1 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 31.01.2008, 04:48
  2. meine rücklichter treiben mich in den wahnsinn
    Von conan2011 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 25.05.2007, 16:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.