+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schaltung will nicht mehr :(


  1. #1
    EumPeum
    Gast

    Standard Schaltung will nicht mehr :(

    Aloha alle zusammen...

    habe mir vor gut einen Monat eine Kr51/1K Bj. 1978 gekauft...
    Sie stand elf Jahre und ist schon gute 32000km gefahren...
    als ich sie bekommen habe musste ich nur etwas Sprit drauf kippen und sie fuhr...bin also nur 2 mal die Straße auf und ab, und das wars....(habe noch kein Führerschein)
    bis dahin funktonierte alles, sprang an etc...
    nun wollte ich vorhin mit meiner Schwester anfahren üben, es klappte es nicht und dann doch....
    als wir dnan nach dem 10 Vesuch wieder in den Leerlauf wollten klappte es nicht....

    so das ist nun mein Probelm ich habe keine Ahnung in welchen gang sie ist,...aber eins kann ich euch sagen es ist nicht der Leerlauf...
    leute hilft mir bitte....habe schon sau die angst nachdem was ich hier so lese....

    schonmal Danke...EumPeum

  2. #2
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    Hi

    Willkommen im Nest !

    zieh die Kupplung und tritt den Schalthebel ein paar mal nach unten. Dann solltest du im 1.Gang sein. Wenn du dann bei gezogener Kupplung *leicht* den Schalthebel nach oben ziehst solltest du im Leerlauf sein. Er liegt also zwischen dem 1. und 2.Gang.

    Gruß
    Robert
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  3. #3
    EumPeum
    Gast

    Standard mmmh

    also das klappt schonmal nicht,...(denke eher nicht das ich zu blöde bin)

    gibt es sonst noch eine lösung?

  4. #4
    Glühbirnenwechsler Avatar von Zottel
    Registriert seit
    11.08.2006
    Beiträge
    66

    Standard

    hmm also bei mir hats auch scho paar mal "geklemmt"

    was du noch versuchen kannst is, den kickstarter vorsichtig antreten, dass sie wie ein bissal vorhüpft...hat bei mir geholfen, dass die gänge wieder gingen...

  5. #5
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    Naja, wenn du losfährst, nachdem sie du sie wohl logischerweise angeschoben hast, zieht sie dann ordentlich an ? Wenn ja dann bist du wohl im 1.Gang.
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  6. #6
    EumPeum
    Gast

    Standard !!!

    ja mit den losfahren ist so ne Sache, muss ich wohl meine Mom oder so überreden das ich die mal auffer Straße schieben darf....ja mit dne kickstarter teste ich mal ebend bis gleich

  7. #7
    EumPeum
    Gast

    Standard !!!

    Also...mit de Kickstarter hat nicht funktoniert....schiebe sie nachher mal an...

    kann denn da auch im Motor was kaputt sein,...komische ist ja,...das wir nichts falsch gemacht haben (denke ich mal,...wie auch )

    habe son bissel angst :(

  8. #8
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    habe son bissel angst :(
    Keine Angst. Ne Simson ist IMMER dein Freund/in.
    Es bedarf an Interesse, Pflege und Aufmerksamkeit.

    Gruß
    Robert
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  9. #9
    EumPeum
    Gast

    Standard !!!

    Das bekommt meine Sawell (wie das Wasser )
    so also gefahren wurde sie....gestern...
    konnten trotzdem nicht in leerlaufschalten....

  10. #10
    Tankentroster Avatar von schwalbenbob
    Registriert seit
    10.06.2006
    Ort
    Ginsheim
    Beiträge
    201

    Standard

    "Sie stand elf Jahre und ist schon gute 32000km gefahren..."
    "als ich sie bekommen habe musste ich nur etwas Sprit drauf kippen und sie fuhr..."

    Also ich würde das Teil; bevor ich damit grossartig durch die Gegend fahre; erstmal richtig reinigen.....

    Sprit raus -> Neuen rein; Vergaser suber machen; Getriebeöl wechseln; Auspuff reinigen.

    Dann klappt das bestimmt auch mit Gang einlegen und losfahren.....

    Meine hat auch 20 Jahre irgendwo rumgestanden und nach ordentlicher reinigung und richtigen Vergasereinstellung fähr bzw. fliegt sie jetzt wieder

    Gruss aus Hessen
    der schwalbenbob

  11. #11
    EumPeum
    Gast

    Standard !!!

    Das habe ich ja schon alles gemacht :)

  12. #12
    EumPeum
    Gast

    Standard !!!

    Also fahren geht.... aber auch dabei kann ich nicht hoch oder runter schalten...
    was mir auf gefallen ist wenn wenn meine "schwalle" an ist und ich die kublung ziehe und gas gebe ...kommt erst richtig gas...tue ich das nicht wird sie noch nichtmal "laut" sie fährt halt ihre ca.15 km das wars aber...


    kjleine Frage noch : ist das normal das man die "fußschaltung" leicht nach link und rechts bewegen kann...denn da ist minimal spiel drinn ca. 2 mm...

  13. #13
    EumPeum
    Gast

    Standard !!!

    Aloha...


    soo neue News:

    Habe nun mit einen ausm Osten gesprochen ( vater von meinen Nachbar)
    der meinte das es wohl die Schaltgabel oder -Feder ist...
    hat da schonmal jemand erfahrung gemacht?....
    sie auszubauen....? Was muss ich beachten?

+ Antworten

Ähnliche Themen

  1. Schaltung geht nicht mehr
    Von MrWilson im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 12.08.2007, 02:03
  2. Schaltung tut nicht mehr
    Von StoffelX1 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 09.10.2006, 08:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.