+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schaltwippe keine Federwirkung?


  1. #1
    Schwarzfahrer Avatar von TheWhiteBeast
    Registriert seit
    29.07.2011
    Beiträge
    22

    Standard Schaltwippe keine Federwirkung?

    Hey Leute, habe gestern nun endlich meinen Motor fertig wieder zusammengeschraubt und ihn gleich mal angeworfen. Laufen tut er ordentlich das einzige Problem ist das Wenn ich mit der Schaltwippe schalten möchte die Schaltwippe nicht wie normal immer wieder zurück in Position springt, sondern sie bleibt einfach so stehen ohne sich danach wieder zurück zu bewegen. Es ist schwehr zu erkären aber ich denke es ist möglich zu verstehen was ich meine. Meine Frage ist welche Feder ist dafür zuständig und was kann ich falsch gemacht haben?

  2. #2
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Was hast du nochmal für ne Schwalbe.. KR 51/1..?

    Gruß Robin

  3. #3
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    Moin.

    Ich glaube, du musst den linken Seitendeckel abnehmen vom Motor, da sitz eine Feder die man in zwei Punkten einrasten muss.

    dave

  4. #4
    Schwarzfahrer Avatar von TheWhiteBeast
    Registriert seit
    29.07.2011
    Beiträge
    22

    Standard

    habe eine Schwalbe KR51/2 , diese Feder richtig http://www.zweiradteile-shop.de/imag...tfeders51.jpg? Eigentlich ist die drin naja

  5. #5
    Glühbirnenwechsler
    Registriert seit
    03.04.2011
    Ort
    Kressbronn
    Beiträge
    57

    Standard

    Ich hatte das selbe Problem! Bei mir hat es geholfen, da sonst ebenfalls alles verbaut war, 3 [/B]Kupplungsdeckeldichtungen einzusetzen, bzw. zwischen zu montieren! Dann flutschte es wieder!
    www.skillfulness.de

  6. #6
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Wen ich das richtig verstehe hat flügellahm 3 stück Dichtungen verbaut um das Problem zu lösen,so kann mans auch machen.Was hat er letztendlich gemacht?Den Kupplungsdeckel auf Abstand zur Hohlschaltwelle gebracht.Besonders Nachbauhohlschaltwellen haben eine geänderte Schweißnaht welche sich am Seiteninnendeckel der Durchführung reibt.Problemlösung;Nacharbeiten,vorzugsweise durchführung innen etwas nachdremmeln...

    gruß schangri

  7. #7
    Tankentroster Avatar von betbow
    Registriert seit
    26.05.2004
    Ort
    Oldenburg
    Beiträge
    198

    Standard

    THX schangri!

+ Antworten

Ähnliche Themen

  1. Keine Leistung, keine Drehzahl, Kein Drehmoment ...
    Von Hornisse im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 29.04.2010, 23:01
  2. SR2 Keine Papiere, Keine Plakette
    Von BauerHorstsBorsti im Forum Recht
    Antworten: 3
    Letzter Beitrag: 26.01.2009, 15:53
  3. Schaltwippe tot
    Von kingsachse im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.01.2007, 14:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.