+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 23 von 23

Thema: Schaltwippe steckt fest/federt nicht wieder zurück[ERLEDIGT]


  1. #17
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    wie gesagt.,, runter ist kein problem..
    nur hoch bleibt sie stecken...
    Bleibt sie auch stecken, wenn Du den "Flaschenöffner" von der von der Schaltwalze abhebst?

  2. #18
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Schleift der Greifer der Hohlschaltwelle

    (ich weigere mich bewusst Flaschenöffner zu sagen)

    auch NICHT seitlich an der Schaltwalze?!

  3. #19
    Glühbirnenwechsler Avatar von Tontaeubchen
    Registriert seit
    26.02.2009
    Ort
    Bielefeld
    Beiträge
    58

    Standard

    super mit den fotos!!!

    ich meine, ich hätte die feder allerdings genau anders herum auf der hohlwelle gehabt...,,
    aber sollte doch kein problem sein, oder?

    nein, der greifer bleibt nicht stecken, wenn ich ihn abhebe... das ist es ja!!

    ob er schleift schaue ich morgen nochmal nach..
    aber ich meine nicht..

    werde dann auf jeden fall berichten.

    ich hoffe dass ich das morgen endlich hinbekomme.. denn ansonsten ist sie mir ansich ganz gut gelungen, die schwalbe...



    und nocheinmal VIELEN VIELEN DANK für eure kompetente Hilfe!
    echt TOP!!!!!

    nen schönen abend euch!

  4. #20
    simson-76
    Gast

    Standard

    Ich habe bei meiner, mangels original Ersatz, ein Nachbauteil verwendet,
    dieses musste ich joch ein wenig nacharbeiten,
    denn vorher hatte ich das gleiche Problem.
    Ich habe sie mit 400er Schleifpapier von innen und an den Kanten nachgearbeitet.

    Auch könnte es sein, dass der O Ring von der Kickstarterwelle zu groß ist und die Welle somit ein wenig zu stramm sitzt.

    Ach ja: die Feder gehört so wie auf dem oberen Bild, ich würde sie daher auch so montieren !

  5. #21
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Zitat Zitat von simson-76
    Ich habe bei meiner, mangels original Ersatz, ein Nachbauteil verwendet,
    dieses musste ich joch ein wenig nacharbeiten,
    denn vorher hatte ich das gleiche Problem.
    Ich habe sie mit 400er Schleifpapier von innen und an den Kanten nachgearbeitet.

    Auch könnte es sein, dass der O Ring von der Kickstarterwelle zu groß ist und die Welle somit ein wenig zu stramm sitzt.

    Ach ja: die Feder gehört so wie auf dem oberen Bild, ich würde sie daher auch so montieren !
    Ich hab mir letztens auch eine nachbau Welle reingesetzt und es hat alles auf anhieb gepasst, sie werden doch besser in der Qualität Ja endlich ein Lichtblick

    Das du die Feder falsch herum eingebaut hast könnte schon des Problem Ursache sein.... einfach mal testen an irgendwas muss es ja liegen...

  6. #22
    simson-76
    Gast

    Standard

    Das ist schon ca. 2 Jahre her... kann gut sein, dass die Endkontrollen nun penibler sind

  7. #23
    Glühbirnenwechsler Avatar von Tontaeubchen
    Registriert seit
    26.02.2009
    Ort
    Bielefeld
    Beiträge
    58

    Standard

    soooo...

    jetzt läuft alles wieder bestens und so, wie es auch gedacht war...

    ich hab euch doch geschrieben, dass ich den motor 'neu' bei ebay gekauft habe...
    quasi frisch regeneriert.

    ist er auch. keine frage. hört sich top an, das teil, super kompression, fast perfekt!

    nur hat der gute mann hat das "blech, welches die feder von der kickstarterwelle zurückhält" um 180° falsch herum angeschraubt!!!
    so saß die feder falsch herum, und das hakte dann beim schalten.


    wenn man davor sitzt, sieht man den wald vor lauter bäumen einfach nicht. wir sind dann nur darauf gekommen, weil die kickstarterfeder irgendwie ein wenig schief auf der welle saß.


    jetzt ist alles wieder gut und ich will mich nochmal ganz herzlich bei all denjenigen bedanken, die sich mit mir den kopf zerbrochen haben!!!! TOP!!!

    macht euch nen schönes wochenende,

    Tontaeubchen

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. kr51/1 kupplungszug federt nicht zurück
    Von Lasla im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 17.04.2009, 23:37
  2. schaltwippe federt nichtmehr zurück
    Von Sanzezz im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 23.04.2005, 23:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.